<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Dubbla olyckor på E4 – två till sjukhus &#8211; JKPG News</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; flöde" href="https://jkpgnews.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; kommentarsflöde" href="https://jkpgnews.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; Dubbla olyckor på E4 – två till sjukhus kommentarsflöde" href="https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-34507691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34507691-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jkpgnews.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jkpgnews.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://jkpgnews.se/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thenewsteam-style-css'  href='https://jkpgnews.se/wp-content/themes/thenewsteam/style.css?ver=1.0.0.74412' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://jkpgnews.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jkpgnews.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jkpgnews.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Citybutik bommar igen – trots superläge' href='https://jkpgnews.se/city/citybutik-bommar-igen-trots-superlage/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/" />
<link rel='shortlink' href='https://jkpgnews.se/?p=293921' />
<link rel="alternate" type="application/json+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fblaljus%2Ftrafikstorningar-efter-lastbilsolycka-pa-e4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fblaljus%2Ftrafikstorningar-efter-lastbilsolycka-pa-e4%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jkpgnews.se/?wordfence_lh=1&hid=3B0D1CCE8501C84A569B1CA51ED8C18F');
</script>

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jkpgnews.se\/blaljus\/trafikstorningar-efter-lastbilsolycka-pa-e4\/"},"url":"https:\/\/jkpgnews.se\/blaljus\/trafikstorningar-efter-lastbilsolycka-pa-e4\/","headline":"Dubbla olyckor på E4 – två till sjukhus","datePublished":"2018-01-05T21:37:18+00:00","dateModified":"2018-01-05T23:00:35+00:00","publisher":{"@type":"Organization","@id":"https:\/\/jkpgnews.se\/#organization","name":"JKPG News","logo":{"@type":"ImageObject","url":"https:\/\/jkpgnews.se\/wp-content\/uploads\/sites\/6\/2017\/11\/jkpg-wide.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/jkpgnews.se\/wp-content\/uploads\/sites\/6\/2018\/01\/baljus2.jpg","width":980,"height":400},"articleSection":"Blåljus","keywords":"E4, Trafikolycka","description":"Det var strax efter klockan 21 på fredagen som en lastbil drabbades av punktering mellan Österängen och Ekhagen på E4. Olyckan skapade köer i södergående riktning i samband med bärgningsarbetet. Strax före 22.30 inträffade en så kallade upphinnandeolycka i närheten av det pågående bärgningsarbetet. En bil körde in i","author":{"@type":"Person","name":"Tobias Karlsson","url":"https:\/\/jkpgnews.se\/author\/tobiaskarlsson\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/91faff0c397003b3ae634adc33e53910?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<link rel="pingback" href="https://jkpgnews.se/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://jkpgnews.se/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jkpgnews.se/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jkpgnews.se/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://jkpgnews.se/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="JKPG News"/>
  <meta property="og:title" content="Dubbla olyckor på E4 – två till sjukhus"/>
  <meta property="og:url" content="https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Det var strax efter klockan 21 på fredagen som en lastbil drabbades av punktering mellan Österängen och Ekhagen på E4. Olyckan skapade köer i södergående riktning i samband med bärgningsarbetet.

Strax före 22.30 inträffade en så kallade upphinnandeolycka i närheten av det pågående bärgningsarbete"/>
  <meta property="og:image" content="https://jkpgnews.se/wp-content/uploads/sites/6/fly-images/293985/baljus2-980x980.jpg"/>
  <meta property="og:image:width" content="980"/>
  <meta property="og:image:height" content="400"/>
  <meta property="article:published_time" content="2018-01-05T21:37:18+00:00"/>
  <meta property="article:modified_time" content="2018-01-05T23:00:35+00:00" />
  <meta property="og:updated_time" content="2018-01-05T23:00:35+00:00" />
  <meta property="article:section" content="Blåljus"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dubbla olyckor på E4 – två till sjukhus"/>
  <meta itemprop="description" content="Det var strax efter klockan 21 på fredagen som en lastbil drabbades av punktering mellan Österängen och Ekhagen på E4. Olyckan skapade köer i södergående riktning i samband med bärgningsarbetet.

Strax före 22.30 inträffade en så kallade upphinnandeolycka i närheten av det pågående bärgningsarbete"/>
  <meta itemprop="image" content="https://jkpgnews.se/wp-content/uploads/sites/6/fly-images/293985/baljus2-980x980.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dubbla olyckor på E4 – två till sjukhus"/>
  <meta name="twitter:url" content="https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/"/>
  <meta name="twitter:description" content="Det var strax efter klockan 21 på fredagen som en lastbil drabbades av punktering mellan Österängen och Ekhagen på E4. Olyckan skapade köer i södergående riktning i samband med bärgningsarbetet.

Strax före 22.30 inträffade en så kallade upphinnandeolycka i närheten av det pågående bärgningsarbete"/>
  <meta name="twitter:image" content="https://jkpgnews.se/wp-content/uploads/sites/6/fly-images/293985/baljus2-980x980.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	
	<!-- fotorama.css & fotorama.js. -->
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">

<script type="text/javascript">
    function newsviewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

if ('scrollRestoration' in history) {
 
  history.scrollRestoration = 'manual';
}

</script>


<!-- dfp ads annonser -->
<!-- is_this_local() -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/5137265/news_bigbanner', [550, 110], 'div-gpt-ad-1509970271923-2').addService(googletag.pubads());
	googletag.defineSlot('/5137265/news_panorama', [[320, 320], [480, 400], [980, 300], [980, 240]], 'div-gpt-ad-1509970271923-21').addService(googletag.pubads());
  //  googletag.defineSlot('/5137265/jmini-trafik-1', [[320, 320], [480, 400], [480, 200], [320, 160]], 'div-gpt-ad-1509970271923-0').addService(googletag.pubads());   
		//googletag.defineSlot('/5137265/news_ingress', [[480, 200], [980, 240], [320, 160]], 'div-gpt-ad-1509970271923-13').addService(googletag.pubads());
	googletag.defineSlot('/5137265/news-jobwidget', [300, 480], 'div-gpt-ad-1510141273898-0').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider', [250, 480], 'div-gpt-ad-1509970271923-14').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider2', [250, 480], 'div-gpt-ad-1509970271923-15').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider3', [250, 480], 'div-gpt-ad-1509970271923-16').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider4', [250, 480], 'div-gpt-ad-1509970271923-17').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider5', [250, 480], 'div-gpt-ad-1509970271923-18').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider6', [250, 480], 'div-gpt-ad-1509970271923-19').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider7', [250, 480], 'div-gpt-ad-1509970271923-20').addService(googletag.pubads());
	googletag.defineSlot('/5137265/jmini-float', [[320, 320], [320, 480], [480, 400], [1160, 640], [320, 160]], 'div-gpt-ad-1509970271923-1').addService(googletag.pubads());
   
   // googletag.defineSlot('/5137265/news_slider', [[480, 200], [980, 240], [320, 160]], 'div-gpt-ad-1509970271923-22').addService(googletag.pubads());
       googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().setTargeting('site', ['jkpg', 'jkpg-1']);
    //googletag.pubads().disableInitialLoad();
    googletag.enableServices();

	googletag.pubads().addEventListener('slotRenderEnded', function (event) {
         
          if (event.slot.getSlotElementId() == "div-gpt-ad-1509970271923-1") {
              if (!event.isEmpty) {
                  document.getElementById('jm-ad-overlay').style.display = 'block';
                  if (event.size[0] == 1160){
                      document.getElementById('jm-ad-overlay-inner').style.width = '80%';
                      jQuery("#div-gpt-ad-1509970271923-1").find("iframe").width('100%').contents()
                      .find('img').width('100%').height('auto');
                  }
                  else {                     
                      document.getElementById('jm-ad-overlay-inner').style.width = event.size[0] + 'px';
                  }
              }
          }
      });

  });
 

</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97343950-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97343950-3');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-293921 single-format-standard wp-custom-logo category-jkpg-1">
<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">      
    
		<div class="site-branding">
			<a href="https://jkpgnews.se/" class="custom-logo-link" rel="home" itemprop="url"><img width="458" height="445" src="https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png" class="custom-logo" alt="JKPG News" itemprop="logo" srcset="https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png 458w, https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-300x291.png 300w, https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-32x32.png 32w, https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-50x50.png 50w" sizes="(max-width: 458px) 100vw, 458px" /></a>				<p class="site-title"><a href="https://jkpgnews.se/" rel="home">JKPG News</a></p>
							<p class="site-description">Jönköpingsnyheter</p>
					</div><!-- .site-branding -->

        <div class='ad-surround'><!-- /5137265/news_bigbanner -->
				<div id='div-gpt-ad-1509970271923-2' style='height:110px; width:550px;'>
				<script>
			    if(newsviewport().width > 600)
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-2'); });
				else 
				document.getElementById('div-gpt-ad-1509970271923-2').style.display = 'none';
				</script>
				</div>
				</div>

		<nav id="site-navigation" class="main-navigation">
			
			<span class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<i class="fa fa-bars"></i>
			</span>
	<!-- hämtar dagens namn, appendar till .name-day -->
<script type="text/javascript">
var d = new Date();var month = d.getMonth()+1;var day = d.getDate();var output = d.getFullYear() + '/' + ((''+month).length<2 ? '0' : '') + month + '/' + 
 ((''+day).length<2 ? '0' : '') + day;var url = "https://api.dryg.net/dagar/v2.1/" + output; $.get(url, function(data, status){dagar = data.dagar;
 dagNamn = dagar["0"].namnsdag;for(i=0; i < dagNamn.length; i++) {if(i == dagNamn.length-1){$(".name-day").append(dagNamn[i]);}else{
	 $(".name-day").append(dagNamn[i]+" och ");}}});







</script>
<!-- /dagens namn slut -->
<div class="surround">
<div class="name-day"><span>Namnsdag</span></div>
	<div class="time">
	<i class="fa fa-angle-down" aria-hidden="true"></i>
	<time>2018-01-06</time>
 </div>
</div><!-- /.surround. slut dagens namn och datum -->			 
	<!-- search -->
  <div class="search-box">
                  <form role="search" method="get" class="search-form" action="https://jkpgnews.se/">
                      
                          <span class="screen-reader-text">Sök efter:</span>
                          <input type="search" class="search-field"
                              placeholder="Sök.."
                              value="" name="s"
                              title="Sök efter:" />
                      
                    
                     
				  </form>
				  <i class="fa fa-search" aria-hidden="true"></i>
                </div>  

                  <!-- /search -->
                <div class="do-we-really-need-social-media">
                    <a href="https://www.facebook.com/Jkpgnews" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/jkpgnews_se" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                </div>
           
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272412"><a href="https://jkpgnews.se">Hem</a></li>
<li id="menu-item-278060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278060"><a href="https://jkpgnews.se/sport/">Sport</a></li>
<li id="menu-item-272427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272427"><a href="https://jkpgnews.se/noje/">Nöje</a></li>
<li id="menu-item-272428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272428"><a href="https://jkpgnews.se/blaljus/">Blåljus</a></li>
<li id="menu-item-272429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272429"><a href="https://jkpgnews.se/affarer/">Jaffärer</a></li>
<li id="menu-item-293572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293572"><a href="https://jkpgnews.se/opinion/">Opinion</a></li>
<li id="menu-item-272435" class="bostad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272435"><a href="https://jkpgnews.se/bostad/">Bostad</a></li>
<li id="menu-item-272436" class="city menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272436"><a href="https://jkpgnews.se/city/">City</a></li>
<li id="menu-item-280567" class="hemma menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280567"><a href="https://jkpgnews.se/hemma/">Hemma</a></li>
<li id="menu-item-284960" class="bil-motor menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284960"><a href="https://jkpgnews.se/bil-motor/">Bil</a></li>
<li id="menu-item-272536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272536"><a href="https://jkpgnews.se/kontakta-oss/">Kontakt</a></li>
<li id="menu-item-272537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272537"><a href="https://jkpgnews.se/skicka-in-nyhet/">Skicka in</a></li>
</ul></div>

 
		</nav><!-- #site-navigation -->


		
		<div class="clr"></div>
		

		        <div class="trafikHeader">
          <a href="https://jkpgnews.se/trafik/">Trafikläget <span>just nu</span></a>
        </div>


	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
	<div class='ad-surround'><!-- /5137265/news_panorama -->
				<div id='div-gpt-ad-1509970271923-21'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-21'); });
				</script>
				</div>
				</div>		<main id="main" class="site-main">

		
<div class="article-feed">
<div class="infi">
<article id="post-293921" class="post-293921 post type-post status-publish format-standard has-post-thumbnail hentry category-blaljus tag-e4 tag-trafikolycka platta-blaljusplatta">

    <header class="entry-header">
        			
	
									<div class="fotorama" data-pid="293921" data-fit="contain" data-width="980" data-maxwidth="100%" data-navposition="top" data-nav="thumbs" data-allowfullscreen="true" data-loop="true" data-auto="false">
                					<a data-full="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/baljus2.jpg" href="https://jkpgnews.se/wp-content/uploads/sites/6/fly-images/293985/baljus2-980x980.jpg" data-caption="Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4. Foto: Mattias Landström"><img alt="Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4. Foto: Mattias Landström" src="https://jkpgnews.se/wp-content/uploads/sites/6/fly-images/293985/baljus2-980x980.jpg" ></a>
                                                            </div>
                    <div class="fotorama-metas-css fotorama-metas293921"><div class="fotorama-caption-outer"></div><div class="number"></div></div>
				
                
                			        <div class="share-placeholder">
            
             <div class="we-need-u-to-share">
                <div class="spread-the-news" data-url="https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/" data-text="Dubbla olyckor på E4 – två till sjukhus" >
            <div class="fb"><a data-soc="fb" href="#"><i class="fa fa-facebook"></i></a><span></span></div>
            <div class="tw"><a data-soc="tw" href="#"><i class="fa fa-twitter"></i></a></div>
            <div class="li"><a data-soc="li" href="#"><i class="fa fa-linkedin"></i></a><span></span></div>
          
            </div> 
            
             </div> <!-- /we-need-u-to-share -->
        </div>


            <div class="article-title">
                <h1 class="entry-title">Dubbla olyckor på E4 – två till sjukhus</h1>

            </div>

        
    </header><!-- .entry-header -->

    <div class="content">
		<div class="intro">
        <p>Sent på fredagskvällen uppstod trafikstörningar på E4 med anledning av en lastbilsolycka. I samband med bärgningsarbetet inträffade ytterligare en olycka på platsen, vilket ledde till att två personer fick föras till sjukhus.</p>
		</div>
        <div class="ingress-ad">
    
        </div>
        <div class="entry-main">
       

            <div class="entry-meta">

                
                    <div class="byline-container">
                                                    <div class='authors'>

                                <img alt='' src='https://secure.gravatar.com/avatar/91faff0c397003b3ae634adc33e53910?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/91faff0c397003b3ae634adc33e53910?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />
                                <div class='author-mail'>
                                    <a href="https://jkpgnews.se/author/tobiaskarlsson/" title="Inlägg av Tobias Karlsson" class="author url fn" rel="author">Tobias Karlsson</a>                                    <br>
                                    tobias.karlsson@jkpgnews.se                                </div>
                            </div>
                                            </div>
                                <span class="posted-on">Publicerad <time class="entry-date published" datetime="2018-01-05T21:37:18+00:00">5 januari 2018 21:37</time> <br> Uppdaterad <time class="updated published" datetime="2018-01-05T23:00:35+00:00">5 januari 2018 23:00</time></span>            </div>
          

            <div class="entry-content">
                <div class="huvudText">
                    <p>Det var strax efter klockan 21 på fredagen som en lastbil drabbades av punktering mellan Österängen och Ekhagen på E4. Olyckan skapade köer i södergående riktning i samband med bärgningsarbetet.</p>
<p>Strax före 22.30 inträffade en så kallade upphinnandeolycka i närheten av det pågående bärgningsarbetet. En bil körde in i bakänden på den en annan.</p>
<div class="content-ad"></div><p>Totalt färdades fyra personer i de båda bilarna. Två av dem fick föras med ambulans till sjukhus med oklara skador.</p>
<p>Enligt Trafikverket har vägen varit avstängd i samband med den andra olyckan. Klockan 23 beräknas det återigen vara full framkomlighet.</p>
<p><a href="https://jkpgnews.se/trafik/" target="_blank" rel="noopener"><strong>Här kan du följa trafikläget just nu</strong></a></p>
<div id='gallery-1' class='gallery galleryid-293921 gallery-columns-1 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/attachment/20180105-7061-lastbilsolycka/'><img width="980" height="654" src="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7061-lastbilsolycka-1024x683.jpg" class="attachment-large size-large" alt="Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4." aria-describedby="gallery-1-293981" srcset="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7061-lastbilsolycka-1024x683.jpg 1024w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7061-lastbilsolycka-300x200.jpg 300w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7061-lastbilsolycka-768x512.jpg 768w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7061-lastbilsolycka.jpg 1200w" sizes="(max-width: 980px) 100vw, 980px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293981'>
				Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4. Foto: Mattias Landström
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/attachment/20180105-7067-lastbilsolycka/'><img width="980" height="654" src="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7067-lastbilsolycka-1024x683.jpg" class="attachment-large size-large" alt="Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4." aria-describedby="gallery-1-293982" srcset="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7067-lastbilsolycka-1024x683.jpg 1024w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7067-lastbilsolycka-300x200.jpg 300w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7067-lastbilsolycka-768x512.jpg 768w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7067-lastbilsolycka.jpg 1200w" sizes="(max-width: 980px) 100vw, 980px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293982'>
				Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4. Foto: Mattias Landström
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://jkpgnews.se/blaljus/trafikstorningar-efter-lastbilsolycka-pa-e4/attachment/20180105-7074-blaljus_lastbilsolycka/'><img width="980" height="654" src="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7074-blaljus_lastbilsolycka-1024x683.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-293987" srcset="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7074-blaljus_lastbilsolycka-1024x683.jpg 1024w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7074-blaljus_lastbilsolycka-300x200.jpg 300w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7074-blaljus_lastbilsolycka-768x512.jpg 768w, https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/20180105-7074-blaljus_lastbilsolycka.jpg 1200w" sizes="(max-width: 980px) 100vw, 980px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-293987'>
				Trafikstörningar efter lastbilsolycka mellan Österängen och Ekhagen på E4. Foto: Mattias Landström
				</figcaption></figure>
		</div>

<p><strong> </strong></p>
                </div>
            </div><!-- .entry-content -->

            
        </div>
        <div class="mobilFollow">
        <h3 style="font-style: oblique;">Missa inga nyheter:</h3>
         
        <p><a href="/nyhetsbrev/">Anmäl dig till JKPG News nyhetsbrev – helt gratis!</a></p>
        <div class="inner">
            <p>Ladda ner appen:</p>
            <p><a href="https://play.google.com/store/apps/details?id=se.jmini.jmini">Android</a> eller <a href="https://itunes.apple.com/se/app/jmini/id1114578014?mt=8">iOS(Iphone)</a>.</p>
            <p>Följ  på <a href="https://www.facebook.com/Jkpgnews">Facebook.</a></p>
        </div>
        </div>
    </div>

 
  

</article><!-- #post-## -->

<div data-spklw-widget="widget-59bbd10a64cc1"></div><div class="ad-infinite"></div>
</div> <!-- /.infi -->

</div> <!-- slut articlefeed -->

<div class="scroller-status">
      <div class="loader-ellips infinite-scroll-request">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
      <p class="scroller-status__message infinite-scroll-last"> ----- </p>
      <p class="scroller-status__message infinite-scroll-error">No more pages to load</p>
    </div>


      
            
            <!-- <script>
                moreContent('adslot');             
            </script> -->

           
            
        
         <script> var nextNewsPages = ['https://jkpgnews.se/city/citybutik-bommar-igen-trots-superlage/','https://jkpgnews.se/blaljus/person-pakord-i-city/','https://jkpgnews.se/sport/hv71s-superlofte-sajnar-a-lagskontrakt/','https://jkpgnews.se/blaljus/langa-koer-pa-e4-efter-lastbilsolycka/','https://jkpgnews.se/blaljus/svan-orsakade-e4-kaos-i-jonkoping/','https://jkpgnews.se/folk/hon-far-uppdraget-att-lyfta-vardcentralerna/','https://jkpgnews.se/nyheter/johannes-brost-ar-dod/','https://jkpgnews.se/hemma/sa-inreder-du-efter-jul/','https://jkpgnews.se/sport/hv71/hv-malvaktens-succedebut-gjorde-poang-i-storsegern/','https://jkpgnews.se/sport/hv71/jonsson-18-aringens-haftiga-debut-har-har-hv71-ett-framtidsnamn/', ];</script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-59bbd1486313e"></div> 

</div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cityInSideBar"></div>
<script>
 if(newsviewport().width > 600)
   {	
		
		jQuery("#cityInSideBar").append('<iframe src="https://widget.citykoll.se/" title="Citykoll presenterar" width="100%" height="873" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>');

   }
</script></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /5137265/news-jobwidget -->
<div id='div-gpt-ad-1510141273898-0' style='height:480px; width:270px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510141273898-0'); });
</script>
</div></div></section></aside><!-- #secondary -->
<div id="secondaryAds"><div class='ad-surround'><!-- /5137265/news_outsider -->
				<div id='div-gpt-ad-1509970271923-14' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-14'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider2 -->
				<div id='div-gpt-ad-1509970271923-15' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-15'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider3 -->
				<div id='div-gpt-ad-1509970271923-16' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-16'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider4 -->
				<div id='div-gpt-ad-1509970271923-17' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-17'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider5 -->
				<div id='div-gpt-ad-1509970271923-18' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-18'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider6 -->
				<div id='div-gpt-ad-1509970271923-19' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-19'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider7 -->
				<div id='div-gpt-ad-1509970271923-20' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-20'); });
				</script>
				</div>
				</div></div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
<div class="surround">
	<div class="left">		<div class="footerLeft">
			<h4>Följ oss på:</h4>
			            
                <div class="followHeader">
                    
                	<ul>
                		<li><!--Facebook-->
                		<a class="facebook"  href="https://www.facebook.com/Jkpgnews" title="Följ oss på Facebook!" target="_blank"><i class="fa fa-facebook"></i></a></li>
                		<li><!--Twitter-->
                    	<a class="twitter" href="https://twitter.com/jkpgnews_se" title="Följ oss på Twitter!" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li> <!--Google Plus-->
        				<a class="instagram" href="" title="Följ oss på Instagram!" target="_blank" ><i class="fa fa-instagram"></i></a></li>
                	</ul>
                </div>

            
		</div>
	</div>
	<div class="middle"><div class="footerCenter">
			<h4>Information</h4>
			<ul>
				
				<li><a href="https://jkpgnews.se/kontakta-oss/">Kontakta oss</a></li>
				<li><a href="https://jkpgnews.se/om-oss/">Om oss</a></li>
				<li><a href="https://jkpgnews.se/annonsera/">Annonsera</a></li>
				<li><a href="https://jkpgnews.se/om-kakor-cookies/">Om Cookies</a></li>
			</ul>
			
		</div>
	
	</div>
	<div class="right"><div class="footerRight">
			<h4>Kontakta redaktionen</h4>
			<ul>
				<li>Tfn: 036-8602001</li>
			</ul>
				<h4 class="footerRighth4">VD och ansvarig utgivare</h4>
				<p>Mats Ottosson</p>
			<ul>
				
				<li>E-post: <a href="mailto:mats.ottosson@jkpgnews.se">mats.ottosson@jkpgnews.se</a></li>				
				<li>Tfn: 0708458880</li>				
				<li>Twitter: <a href="https://twitter.com/intent/user?screen_name=OttossonNews" target="_blank">OttossonNews</a></li>
			</ul>
				<h4 class="footerRighth4">Annonsera</h4>

				<p>Helen Dungert</p>
			<ul>
				
				<li>E-post: <a href="mailto:helen.dungert@annonsdax.se">helen.dungert@annonsdax.se</a></li>
			</ul>
				<p>Jan Rosell</p>
			<ul>
				<li>E-post: <a href="mailto:jan.rosell@jkpgnews.se">jan.rosell@jkpgnews.se</a></li>

			</ul>

				<h4 class="footerRighth4">Nyhetstips</h4>
			<ul>
				<li>E-post: <a href="mailto:press@jkpgnews.se">press@jkpgnews.se</a></li>
			</ul>

				<h4 class="footerRighth4">Allmänhetens pressombudsman</h4>
			<ul>
				<li>Webbsida: <a target="_blank" href="http://po.se">po.se</a></li>
			</ul>

			
		</div>
   
	</div>
</div>


		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: thenewsteam by <a href="http://underscores.me/">Underscores.me</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
       		

	<div data-spklw-widget="widget-59bbd196184cf"></div>
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jkpgnews.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#site-navigation","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/navigation.js?ver=20171025'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/article.js?ver=20170908'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/infinite-scroll.pkgd.min.js?ver=20171021'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Vi använder cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://jkpgnews.se/om-kakor-cookies/">Läs mer.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jag accepterar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->






<script>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</script>
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script><div id='overlay'></div>
     
    <div style="display:none; height:2000px; width:100%; position:fixed;top:0;left:0;background-color:white; z-index:99999;" id="jm-ad-overlay">
        
        <div id="jm-ad-overlay-inner" style="margin:auto;width:320px; margin-top:30px;max-width:1160px;">
            <a style="float:right; font-family:Arial, Helvetica, sans-serif; margin-bottom:5px; color:black;" id="jm-ad-overlay-close" href="#">STÄNG</a>
            <script>

                document.getElementById('jm-ad-overlay-close').addEventListener("click", function (e) { e.preventDefault(); document.getElementById('jm-ad-overlay').style.display = 'none'; });
                document.getElementById('jm-ad-overlay').addEventListener("click", function () { document.getElementById('jm-ad-overlay').style.display = 'none'; });


            </script>
       <div class='ad-surround'><!-- /5137265/jmini-float -->
				<div id='div-gpt-ad-1509970271923-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-1'); });
				</script>
				</div>
				</div>        </div>
    </div>









 
		

			

		

</body>
</html>
