<!doctype html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Hetaste tapettrenderna 2018 &#8211; JKPG News</title>
<meta property="og:title" content="Hetaste tapettrenderna 2018"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/"/>
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Hetaste tapettrenderna 2018"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg"/>
<meta name="author" content="knockout"/>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; flöde" href="https://jkpgnews.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; kommentarsflöde" href="https://jkpgnews.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; Hetaste tapettrenderna 2018 kommentarsflöde" href="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-34507691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34507691-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jkpgnews.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://jkpgnews.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://jkpgnews.se/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thenewsteam-style-css'  href='https://jkpgnews.se/wp-content/themes/thenewsteam/style.css?ver=1.0.0.7171477' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://jkpgnews.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jkpgnews.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jkpgnews.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Köksbrand i villa' href='https://jkpgnews.se/blaljus/koksbrand-i-norrahammar/' />
<link rel='next' title='Jönsson: Därför kan HV71 tappa stjärnan' href='https://jkpgnews.se/sport/hv71/jonsson-darfor-kan-hv71-tappa-stjarnan/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/" />
<link rel='shortlink' href='https://jkpgnews.se/?p=305178' />
<link rel="alternate" type="application/json+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fhemma%2Fhetaste-tapettrenderna-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fhemma%2Fhetaste-tapettrenderna-2018%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jkpgnews.se/?wordfence_lh=1&hid=DBF72CE13792C890BBC38AF1A00587B2');
</script>

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jkpgnews.se\/hemma\/hetaste-tapettrenderna-2018\/"},"url":"https:\/\/jkpgnews.se\/hemma\/hetaste-tapettrenderna-2018\/","headline":"Hetaste tapettrenderna 2018","datePublished":"2018-03-17T15:00:38+00:00","dateModified":"2018-03-16T10:19:59+00:00","publisher":{"@type":"Organization","@id":"https:\/\/jkpgnews.se\/#organization","name":"JKPG News","logo":{"@type":"ImageObject","url":"https:\/\/jkpgnews.se\/wp-content\/uploads\/sites\/6\/2017\/11\/jkpg-wide.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/s3-eu-central-1.amazonaws.com\/jkpg-network-imgs\/wp-content\/uploads\/sites\/6\/2018\/03\/tapet1.jpg","width":980,"height":650},"articleSection":"JKPG Hemma","keywords":"Inredning, Inredningstrender, Tapeter","description":"Grön Oas Det gröna är trendigare än någonsin detta år. Hela hemmet ramas in av grönska. Palmer, krukväxter och små sticklingar samsas om utrymmet på fönsterbrädan. Känslan är att vara ute inomhus. Alla toner av grönt passar fint på väggarna. Smaragd, lime, lindblom och celadon. Rosa Retreat Varma toner","author":{"@type":"Person","name":"knockout","url":"https:\/\/jkpgnews.se\/author\/knockout\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/4b72e679d3de94f5f98525a34823a5fc?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<link rel="pingback" href="https://jkpgnews.se/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sv_SE"/>
  <meta property="og:site_name" content="JKPG News"/>
  <meta property="og:title" content="Hetaste tapettrenderna 2018"/>
  <meta property="og:url" content="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Grön Oas

Det gröna är trendigare än någonsin detta år. Hela hemmet ramas in av grönska. Palmer, krukväxter och små sticklingar samsas om utrymmet på fönsterbrädan. Känslan är att vara ute inomhus. Alla toner av grönt passar fint på väggarna. Smaragd, lime, lindblom och celadon.

Rosa Retreat"/>
  <meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg"/>
  <meta property="og:image:width" content="980"/>
  <meta property="og:image:height" content="650"/>
  <meta property="article:published_time" content="2018-03-17T15:00:38+00:00"/>
  <meta property="article:modified_time" content="2018-03-16T10:19:59+00:00" />
  <meta property="og:updated_time" content="2018-03-16T10:19:59+00:00" />
  <meta property="article:section" content="JKPG Hemma"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hetaste tapettrenderna 2018"/>
  <meta itemprop="headline" content="Hetaste tapettrenderna 2018"/>
  <meta itemprop="description" content="Grön Oas

Det gröna är trendigare än någonsin detta år. Hela hemmet ramas in av grönska. Palmer, krukväxter och små sticklingar samsas om utrymmet på fönsterbrädan. Känslan är att vara ute inomhus. Alla toner av grönt passar fint på väggarna. Smaragd, lime, lindblom och celadon.

Rosa Retreat"/>
  <meta itemprop="image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg"/>
  <meta itemprop="datePublished" content="2018-03-17"/>
  <meta itemprop="dateModified" content="2018-03-16T10:19:59+00:00" />
  <meta itemprop="author" content="knockout"/>
  <!--<meta itemprop="publisher" content="JKPG News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hetaste tapettrenderna 2018"/>
  <meta name="twitter:url" content="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/"/>
  <meta name="twitter:description" content="Grön Oas

Det gröna är trendigare än någonsin detta år. Hela hemmet ramas in av grönska. Palmer, krukväxter och små sticklingar samsas om utrymmet på fönsterbrädan. Känslan är att vara ute inomhus. Alla toner av grönt passar fint på väggarna. Smaragd, lime, lindblom och celadon.

Rosa Retreat"/>
  <meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	<!-- fotorama.css & fotorama.js. -->
<link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB -->
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">

<script type="text/javascript">
    function newsviewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

if ('scrollRestoration' in history) {
 
  history.scrollRestoration = 'manual';
}

</script>


<!-- dfp ads annonser -->
<!-- is_this_local() -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	googletag.defineSlot('/5137265/news_bigbanner', [550, 110], 'div-gpt-ad-1509970271923-2').addService(googletag.pubads());
	googletag.defineSlot('/5137265/news_panorama', [[320, 320], [480, 400], [980, 300], [980, 240]], 'div-gpt-ad-1509970271923-21').addService(googletag.pubads());
  //  googletag.defineSlot('/5137265/jmini-trafik-1', [[320, 320], [480, 400], [480, 200], [320, 160]], 'div-gpt-ad-1509970271923-0').addService(googletag.pubads());   
		//googletag.defineSlot('/5137265/news_ingress', [[480, 200], [980, 240], [320, 160]], 'div-gpt-ad-1509970271923-13').addService(googletag.pubads());
	googletag.defineSlot('/5137265/news-jobwidget', [300, 480], 'div-gpt-ad-1510141273898-0').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider', [250, 480], 'div-gpt-ad-1509970271923-14').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider2', [250, 480], 'div-gpt-ad-1509970271923-15').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider3', [250, 480], 'div-gpt-ad-1509970271923-16').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider4', [250, 480], 'div-gpt-ad-1509970271923-17').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider5', [250, 480], 'div-gpt-ad-1509970271923-18').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider6', [250, 480], 'div-gpt-ad-1509970271923-19').addService(googletag.pubads());
    googletag.defineSlot('/5137265/news_outsider7', [250, 480], 'div-gpt-ad-1509970271923-20').addService(googletag.pubads());
	googletag.defineSlot('/5137265/jmini-float', [[320, 320], [320, 480], [480, 400], [1160, 640], [320, 160]], 'div-gpt-ad-1509970271923-1').addService(googletag.pubads());
   
   // googletag.defineSlot('/5137265/news_slider', [[480, 200], [980, 240], [320, 160]], 'div-gpt-ad-1509970271923-22').addService(googletag.pubads());
       googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
	    googletag.pubads().setTargeting('site', ['jkpg', 'jkpg-hemma']);
    //googletag.pubads().disableInitialLoad();
    googletag.enableServices();

	googletag.pubads().addEventListener('slotRenderEnded', function (event) {
         
          if (event.slot.getSlotElementId() == "div-gpt-ad-1509970271923-1") {
              if (!event.isEmpty) {
                  document.getElementById('jm-ad-overlay').style.display = 'block';
                  if (event.size[0] == 1160){
                      document.getElementById('jm-ad-overlay-inner').style.width = '80%';
                      jQuery("#div-gpt-ad-1509970271923-1").find("iframe").width('100%').contents()
                      .find('img').width('100%').height('auto');
                  }
                  else {                     
                      document.getElementById('jm-ad-overlay-inner').style.width = event.size[0] + 'px';
                  }
              }
          }
      });

  });
 

</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97343950-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97343950-3');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-305178 single-format-standard wp-custom-logo category-hemma">
<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">      
    
		<div class="site-branding">
			<a href="https://jkpgnews.se/" class="custom-logo-link" rel="home" itemprop="url"><img width="458" height="445" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png" class="custom-logo" alt="JKPG News" itemprop="logo" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png 458w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-300x291.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-32x32.png 32w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-50x50.png 50w" sizes="(max-width: 458px) 100vw, 458px" /></a>				<p class="site-title"><a href="https://jkpgnews.se/" rel="home">JKPG News</a></p>
							<p class="site-description">Jönköpingsnyheter</p>
					</div><!-- .site-branding -->

        <div class='ad-surround'><!-- /5137265/news_bigbanner -->
				<div id='div-gpt-ad-1509970271923-2' style='height:110px; width:550px;'>
				<script>
			    if(newsviewport().width > 600)
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-2'); });
				else 
				document.getElementById('div-gpt-ad-1509970271923-2').style.display = 'none';
				</script>
				</div>
				</div>

		<nav id="site-navigation" class="main-navigation">
			
			<span class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<i class="fa fa-bars"></i>
			</span>
	<!-- hämtar dagens namn, appendar till .name-day -->
<script type="text/javascript">
var d = new Date();var month = d.getMonth()+1;var day = d.getDate();var output = d.getFullYear() + '/' + ((''+month).length<2 ? '0' : '') + month + '/' + 
 ((''+day).length<2 ? '0' : '') + day;var url = "https://api.dryg.net/dagar/v2.1/" + output; $.get(url, function(data, status){dagar = data.dagar;
 dagNamn = dagar["0"].namnsdag;for(i=0; i < dagNamn.length; i++) {if(i == dagNamn.length-1){$(".name-day").append(dagNamn[i]);}else{
	 $(".name-day").append(dagNamn[i]+" och ");}}});







</script>
<!-- /dagens namn slut -->
<div class="surround">
<div class="name-day"><span>Namnsdag</span></div>
	<div class="time">
	<i class="fa fa-angle-down" aria-hidden="true"></i>
	<time>2018-03-17</time>
 </div>
</div><!-- /.surround. slut dagens namn och datum -->			 
	<!-- search -->
  <div class="search-box">
                  <form role="search" method="get" class="search-form" action="https://jkpgnews.se/">
                      
                          <span class="screen-reader-text">Sök efter:</span>
                          <input type="search" class="search-field"
                              placeholder="Sök.."
                              value="" name="s"
                              title="Sök efter:" />
                      
                    
                     
				  </form>
				  <i class="fa fa-search" aria-hidden="true"></i>
                </div>  

                  <!-- /search -->
                <div class="do-we-really-need-social-media">
                    <a href="https://www.facebook.com/Jkpgnews" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a href="https://twitter.com/jkpgnews_se" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                </div>
           
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272412"><a href="https://jkpgnews.se">Hem</a></li>
<li id="menu-item-278060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278060"><a href="https://jkpgnews.se/sport/">Sport</a></li>
<li id="menu-item-272427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272427"><a href="https://jkpgnews.se/noje/">Nöje</a></li>
<li id="menu-item-272428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272428"><a href="https://jkpgnews.se/blaljus/">Blåljus</a></li>
<li id="menu-item-272429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272429"><a href="https://jkpgnews.se/affarer/">Jaffärer</a></li>
<li id="menu-item-293572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293572"><a href="https://jkpgnews.se/opinion/">Opinion</a></li>
<li id="menu-item-272436" class="city menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272436"><a href="https://jkpgnews.se/city/">City</a></li>
<li id="menu-item-280567" class="hemma menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-280567"><a href="https://jkpgnews.se/hemma/">Hemma</a></li>
<li id="menu-item-284960" class="bil-motor menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284960"><a href="https://jkpgnews.se/bil-motor/">Bil</a></li>
<li id="menu-item-295364" class="menu-item menu-item-type-post_type_archive menu-item-object-jobb menu-item-295364"><a href="https://jkpgnews.se/jobb/">Jobb</a></li>
<li id="menu-item-272536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272536"><a href="https://jkpgnews.se/kontakta-oss/">Kontakt</a></li>
<li id="menu-item-272537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272537"><a href="https://jkpgnews.se/skicka-in-nyhet/">Tipsa Oss</a></li>
</ul></div>

 
		</nav><!-- #site-navigation -->


		
		<div class="clr"></div>
		

		        <div class="trafikHeader">
          <a href="https://jkpgnews.se/trafik/">Trafikläget <span>just nu</span></a>
        </div>


	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
	<div class='ad-surround'><!-- /5137265/news_panorama -->
				<div id='div-gpt-ad-1509970271923-21'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-21'); });
				</script>
				</div>
				</div>		<main id="main" class="site-main">

		
<div class="article-feed">
<div class="infi">
<article id="post-305178" class="post-305178 post type-post status-publish format-standard has-post-thumbnail hentry category-hemma tag-inredning tag-inredningstrender tag-tapeter">

    <header class="entry-header">
        			
	
									<div class="fotorama" data-pid="305178" data-fit="contain" data-width="980" data-maxwidth="100%" data-navposition="top" data-nav="thumbs" data-allowfullscreen="true" data-loop="true" data-auto="false">
                					<a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1.jpg" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1-768x509.jpg" data-caption="Foto: Duro Sweden AB"><img alt="Foto: Duro Sweden AB" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet1-768x509.jpg" ></a>
                                                              
                        							<a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet2.jpg" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet2-768x509.jpg" data-caption="Foto: Duro Sweden AB"><img alt="Foto: Duro Sweden AB" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet2-150x150.jpg" ></a>
						                      
                        							<a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet3.jpg" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet3-768x509.jpg" data-caption="Foto: Duro Sweden AB"><img alt="Foto: Duro Sweden AB" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet3-150x150.jpg" ></a>
						                      
                        							<a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet4.jpg" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet4-768x509.jpg" data-caption="Foto: Duro Sweden AB"><img alt="Foto: Duro Sweden AB" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/03/tapet4-150x150.jpg" ></a>
						                    </div>
                    <div class="fotorama-metas-css fotorama-metas305178"><div class="fotorama-caption-outer"></div><div class="number"></div></div>
				
                    
                			        <div class="share-placeholder">
            
             <div class="we-need-u-to-share">
                <div class="spread-the-news" data-url="https://jkpgnews.se/hemma/hetaste-tapettrenderna-2018/" data-text="Hetaste tapettrenderna 2018" >
            <div class="fb"><a data-soc="fb" href="#"><i class="fa fa-facebook"></i></a><span></span></div>
            <div class="tw"><a data-soc="tw" href="#"><i class="fa fa-twitter"></i></a></div>
            <div class="li"><a data-soc="li" href="#"><i class="fa fa-linkedin"></i></a><span></span></div>
          
            </div> 
            
             </div> <!-- /we-need-u-to-share -->
        </div>


            <div class="article-title">
                <h1 class="entry-title">Hetaste tapettrenderna 2018</h1>

            </div>

        
    </header><!-- .entry-header -->

    <div class="content">
		<div class="intro">
        <p>Det finns många trender när det gäller tapeter 2018. Enligt tapetföretaget Duro så är det främst 4 stilar som är riktigt starka. Det gröna, det romantiska, retro och traditionellt.</p>
		</div>
        <div class="ingress-ad">
    
        </div>
        <div class="entry-main">
       

            <div class="entry-meta">

                
                    <div class="byline-container">
                                                    <div class='authors'>

                                <img alt='' src='https://secure.gravatar.com/avatar/4b72e679d3de94f5f98525a34823a5fc?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b72e679d3de94f5f98525a34823a5fc?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />
                                <div class='author-mail'>
                                    <a href="https://jkpgnews.se/author/knockout/" title="Inlägg av knockout" class="author url fn" rel="author">knockout</a>                                    <br>
                                    info@knockoutagency.se                                </div>
                            </div>
                                            </div>
                                <span class="posted-on">Publicerad <time class="entry-date published" datetime="2018-03-17T15:00:38+00:00">17 mars 2018 15:00</time> <br> Uppdaterad <time class="updated published" datetime="2018-03-16T10:19:59+00:00">16 mars 2018 10:19</time></span>            </div>
          

            <div class="entry-content">
                <div class="huvudText">
                    <p><strong>Grön Oas</strong></p>
<p>Det gröna är trendigare än någonsin detta år. Hela hemmet ramas in av grönska. Palmer, krukväxter och små sticklingar samsas om utrymmet på fönsterbrädan. Känslan är att vara ute inomhus. Alla toner av grönt passar fint på väggarna. Smaragd, lime, lindblom och celadon.</p>
<div class="content-ad"></div><p><strong>Rosa Retreat</strong></p>
<p>Varma toner av puderrosa är det som gäller detta året. Stilen är ombonad och romantisk. Textilierna är många, gärna i sammet och pudermjuka toner. Tips från Duro är att matcha rosa väggarna med metaller i varma toner och krydda med personligt valda inredningsdetaljer inspirerade av art deco eller barock.</p>
<p><strong>Scandi Retro</strong></p>
<p>Mönstertrender med allt ifrån grafisk enkelhet till retroflirtande blommor. Hela 1900-talet ryms i retrohemmet! 30-talsfunkis, 50-tals-stringhyllor och glada 70-talsprylar. Retrokeramik blandas med busiga detaljer från möbelvaruhusen. Basen är ljus, härliga pasteller kombineras med grått. Materialen är naturliga.</p>
<p><strong>Traditionell Tendens</strong></p>
<p>Under en längre tid har vi sett den traditionella stilen växa fram och under 2018 är den än mer populär. Kombinationen av klassiska tapeter och hållbar minimalistisk design är något som de flesta tycker om. I hemmet med de klassiska tapeterna finns både medveten minimalism och lantlig charm. Här finns ting med tanke och noga utvalda detaljer, ekologiskt och hållbart. Trädetaljer är vackert åldrade och de rustika textilierna är av linne. Färgen blå är vacker till trä och dämpade jordfärger.</p>
                </div>
            </div><!-- .entry-content -->

            
        </div>
        <div class="mobilFollow">
        <h3 style="font-style: oblique;">Missa inga nyheter:</h3>
         
        <p><a href="/nyhetsbrev/">Anmäl dig till JKPG News nyhetsbrev – helt gratis!</a></p>
        <div class="inner">
            <p>Ladda ner appen:</p>
            <p><a href="https://play.google.com/store/apps/details?id=se.jmini.jmini">Android</a> eller <a href="https://itunes.apple.com/se/app/jmini/id1114578014?mt=8">iOS(Iphone)</a>.</p>
            <p>Följ  på <a href="https://www.facebook.com/Jkpgnews">Facebook.</a></p>
        </div>
        </div>
    </div>

 
  

</article><!-- #post-## -->

<div data-spklw-widget="widget-59bbd10a64cc1"></div><div class="ad-infinite"></div>
</div> <!-- /.infi -->

</div> <!-- slut articlefeed -->

<div class="scroller-status">
      <div class="loader-ellips infinite-scroll-request">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
      <p class="scroller-status__message infinite-scroll-last"> ----- </p>
      <p class="scroller-status__message infinite-scroll-error">No more pages to load</p>
    </div>


      
            
            <!-- <script>
                moreContent('adslot');             
            </script> -->

           
            
        
         <script> var nextNewsPages = ['https://jkpgnews.se/hemma/husqvarna-center-och-elon-i-nytt-butikskoncept/','https://jkpgnews.se/hemma/peders-trygga-rad-ar-basta-forsakringen/','https://jkpgnews.se/hemma/sa-inreder-du-din-balkong-infor-varen/','https://jkpgnews.se/hemma/hallbarhet-och-kvalitet-i-jonkopings-nyaste-mobelaffar/','https://jkpgnews.se/hemma/trendigt-att-kombinera-ljusa-farger-med-grona-vaxter/','https://jkpgnews.se/hemma/hemtrevlig-kansla-i-hallen-sa-gor-du/','https://jkpgnews.se/hemma/nu-saljs-antligen-nya-feel-good-bostaderna-i-norrahammar/','https://jkpgnews.se/hemma/sa-gor-du-bra-second-hand-fynd-till-ditt-hem/','https://jkpgnews.se/hemma/nya-riktlinjer-sa-drabbar-eldningsreglerna-dig/','https://jkpgnews.se/hemma/enkla-satt-att-piffa-upp-ditt-badrum/', ];</script>

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-59bbd1486313e"></div> 

</div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cityInSideBar"></div>
<script>
 if(newsviewport().width > 600)
   {	
		
		jQuery('#cityInSideBar').append('<iframe src="https://widget.citykoll.se/" title="Citykoll presenterar" width="100%" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>');

   }
</script></div></section></aside><!-- #secondary -->
<div id="secondaryAds"><div class='ad-surround'><!-- /5137265/news_outsider -->
				<div id='div-gpt-ad-1509970271923-14' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-14'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider2 -->
				<div id='div-gpt-ad-1509970271923-15' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-15'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider3 -->
				<div id='div-gpt-ad-1509970271923-16' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-16'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider4 -->
				<div id='div-gpt-ad-1509970271923-17' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-17'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider5 -->
				<div id='div-gpt-ad-1509970271923-18' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-18'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider6 -->
				<div id='div-gpt-ad-1509970271923-19' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-19'); });
				</script>
				</div>
				</div><div class='ad-surround'><!-- /5137265/news_outsider7 -->
				<div id='div-gpt-ad-1509970271923-20' style='height:480px; width:250px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-20'); });
				</script>
				</div>
				</div><div class="job-widget"><div class="widget-header"><a href="https://jkpgnews.se/jobb/"><img alt="Jkpgjobb" src="https://jkpgjobb.se/wp-content/uploads/2016/09/jobb.png"><div class="widget-title"><h2>Hitta drömjobbet</h2></div></a></div><ul><li>

<div class="job-ad-wrapper">
    <a href="https://brahr.varbi.com/se/what:job/jobID:178018/type:job/where:4/apply:1" target="_blank" rel="nofollow">
        <div class="job-ad">
            <div class="job-logo">
               <img width="150" height="90" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="job-title">
            <h2 class="entry-title">Elingenjör</h2>                
            </div>

            <div class="job-meta">
                                    <span>
                   Ingenjör                     </span>
                    <span>
                   | Nässjö                     </span>
                    <span>
                  | Nässjö Affärsverk                     </span>
                    
                  
                </div>    




        </div>
       </a> 
</div></li><li>

<div class="job-ad-wrapper">
    <a href="http://jkpgjobb.se/jobb/sasongsarbetare-till-m2-gruppen/" target="_blank" rel="nofollow">
        <div class="job-ad">
            <div class="job-logo">
               <img width="150" height="34" src="https://jkpgnews.se/wp-content/uploads/sites/6/2018/01/M2gruppen-logga-2-pdf.jpg" class="attachment-job_logo size-job_logo wp-post-image" alt="" />            </div>
            <div class="job-title">
            <h2 class="entry-title">Säsongsarbetare till M2-gruppen</h2>                
            </div>

            <div class="job-meta">
                                    <span>
                   Fastighetsskötare                     </span>
                    <span>
                   | Jönköping                     </span>
                    <span>
                  | M2-Gruppen                     </span>
                    
                  
                </div>    




        </div>
       </a> 
</div></li><li>

<div class="job-ad-wrapper">
    <a href="http://flaktwoods.workbuster.se/?aguid=BEE1C59415F5485DA1FF43B91322D1CF" target="_blank" rel="nofollow">
        <div class="job-ad">
            <div class="job-logo">
               <img width="150" height="61" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-150x61.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-150x61.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-300x122.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-768x313.png 768w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-1024x417.png 1024w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-980x392.png 980w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/flacc88kt-woods-logo_fw_new-400x160.png 400w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="job-title">
            <h2 class="entry-title">Underhållstekniker</h2>                
            </div>

            <div class="job-meta">
                                    <span>
                   industri                     </span>
                    <span>
                   | Jönköping                     </span>
                    <span>
                  | Fläkt Woods                     </span>
                    
                  
                </div>    




        </div>
       </a> 
</div></li><li>

<div class="job-ad-wrapper">
    <a href="http://flaktwoods.workbuster.se/?aguid=C7D1B0E916AA4C83A5504EDE92C9EC7C" target="_blank" rel="nofollow">
        <div class="job-ad">
            <div class="job-logo">
               <img width="150" height="61" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-150x61.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-150x61.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-300x122.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-768x313.png 768w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-1024x417.png 1024w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-980x392.png 980w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/flacc88kt-woods-logo_fw_new-400x160.png 400w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="job-title">
            <h2 class="entry-title">Produktionschef</h2>                
            </div>

            <div class="job-meta">
                                    <span>
                   Chef                     </span>
                    <span>
                   | Jönköping                     </span>
                    <span>
                  | Fläkt Woods                     </span>
                    
                  
                </div>    




        </div>
       </a> 
</div></li><li>

<div class="job-ad-wrapper">
    <a href="https://www.teleproffs.se/teleproffs-soker-butikssaljare/" target="_blank" rel="nofollow">
        <div class="job-ad">
            <div class="job-logo">
               <img width="150" height="65" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/teleproffs-logga-150x65.jpeg" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/teleproffs-logga-150x65.jpeg 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/teleproffs-logga.jpeg 250w" sizes="(max-width: 150px) 100vw, 150px" />            </div>
            <div class="job-title">
            <h2 class="entry-title">Butikssäljare</h2>                
            </div>

            <div class="job-meta">
                                    <span>
                   Säljare                     </span>
                    <span>
                   | Jönköping                     </span>
                    <span>
                  | TeleProffs                     </span>
                    
                  
                </div>    




        </div>
       </a> 
</div></li></ul><div class="show-more-job"><a href="https://jkpgnews.se/jobb/">Se alla jobbannonser</a></div></div></div>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
<div class="surround">
	<div class="left">		<div class="footerLeft">
			<h4>Följ oss på:</h4>
			            
                <div class="followHeader">
                    
                	<ul>
                		<li><!--Facebook-->
                		<a class="facebook"  href="https://www.facebook.com/Jkpgnews" title="Följ oss på Facebook!" target="_blank"><i class="fa fa-facebook"></i></a></li>
                		<li><!--Twitter-->
                    	<a class="twitter" href="https://twitter.com/jkpgnews_se" title="Följ oss på Twitter!" target="_blank"><i class="fa fa-twitter"></i></a></li>
                		<li> <!--Google Plus-->
        				<a class="instagram" href="" title="Följ oss på Instagram!" target="_blank" ><i class="fa fa-instagram"></i></a></li>
                	</ul>
                </div>

            
		</div>
	</div>
	<div class="middle"><div class="footerCenter">
			<h4>Information</h4>
			<ul>
				
				<li><a href="https://jkpgnews.se/kontakta-oss/">Kontakta oss</a></li>
				<li><a href="https://jkpgnews.se/om-oss/">Om oss</a></li>
				<li><a href="https://jkpgnews.se/annonsera/">Annonsera</a></li>
				<li><a href="https://jkpgnews.se/om-kakor-cookies/">Om Cookies</a></li>
			</ul>
			
		</div>
	
	</div>
	<div class="right"><div class="footerRight">
			<h4>Kontakta redaktionen</h4>
			<ul>
				<li>Tfn: 036-8602001</li>
			</ul>
				<h4 class="footerRighth4">VD och ansvarig utgivare</h4>
				<p>Mats Ottosson</p>
			<ul>
				
				<li>E-post: <a href="mailto:mats.ottosson@jkpgnews.se">mats.ottosson@jkpgnews.se</a></li>				
				<li>Tfn: 0708458880</li>				
				<li>Twitter: <a href="https://twitter.com/intent/user?screen_name=OttossonNews" target="_blank">OttossonNews</a></li>
			</ul>
				<h4 class="footerRighth4">Annonsera</h4>

				<p>Helen Dungert</p>
			<ul>
				
				<li>E-post: <a href="mailto:helen.dungert@annonsdax.se">helen.dungert@annonsdax.se</a></li>
			</ul>
				<p>Jan Rosell</p>
			<ul>
				<li>E-post: <a href="mailto:jan.rosell@jkpgnews.se">jan.rosell@jkpgnews.se</a></li>

			</ul>

				<h4 class="footerRighth4">Nyhetstips</h4>
			<ul>
				<li>E-post: <a href="mailto:press@jkpgnews.se">press@jkpgnews.se</a></li>
			</ul>

				<h4 class="footerRighth4">Allmänhetens pressombudsman</h4>
			<ul>
				<li>Webbsida: <a target="_blank" href="http://po.se">po.se</a></li>
			</ul>

			
		</div>
   
	</div>
</div>


		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: thenewsteam by <a href="http://underscores.me/">Underscores.me</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
       		

	<div data-spklw-widget="widget-59bbd196184cf"></div>
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jkpgnews.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"100","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#site-navigation","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/navigation.js?ver=20171025'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/article.js?ver=20170908'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-content/themes/thenewsteam/js/infinite-scroll.pkgd.min.js?ver=20171021'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://jkpgnews.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Vi använder cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://jkpgnews.se/om-kakor-cookies/">Läs mer.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jag accepterar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->






<script>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</script>
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script><div id='overlay'></div>
     
    <div style="display:none; height:2000px; width:100%; position:fixed;top:0;left:0;background-color:white; z-index:99999;" id="jm-ad-overlay">
        
        <div id="jm-ad-overlay-inner" style="margin:auto;width:320px; margin-top:30px;max-width:1160px;">
            <a style="float:right; font-family:Arial, Helvetica, sans-serif; margin-bottom:5px; color:black;" id="jm-ad-overlay-close" href="#">STÄNG</a>
            <script>

                document.getElementById('jm-ad-overlay-close').addEventListener("click", function (e) { e.preventDefault(); document.getElementById('jm-ad-overlay').style.display = 'none'; });
                document.getElementById('jm-ad-overlay').addEventListener("click", function () { document.getElementById('jm-ad-overlay').style.display = 'none'; });


            </script>
       <div class='ad-surround'><!-- /5137265/jmini-float -->
				<div id='div-gpt-ad-1509970271923-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509970271923-1'); });
				</script>
				</div>
				</div>        </div>
    </div>









 
		

			

		

</body>
</html>
