<!doctype html><html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5604428008272507",
    enable_page_level_ads: true
  });</script> <script>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</script> <script>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</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='description' content='Aktiv, nyfiken, musikalisk och fyrbarnsfar. Allt detta är Johan Thor, som är verksamhetschef på Friskis &amp; Svettis Jönköping.
Ja, Johan har alltid mycket på gång, men han ser även till att vila när det behövs.
– Jag kopplar av framför tv:n, berättar Johan Thor, som stortrivs med sitt liv i Jönköping.
&nbsp;' /><title>Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv &ndash; JKPG News</title><!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://jkpgnews.se/nyheter/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Johan Thor är född i Skövde, men är uppvuxen i Huskvarna. Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping. – Då förtiden, så vet jag att många i min ålder, efter gymnasiet, [&hellip;]" /><meta name="twitter:title" content="Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv &ndash; JKPG News" /><meta name="twitter:site" content="@jkpgnews_se" /><meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor.png" /><meta name="twitter:creator" content="@jkpgnews_se" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; flöde" href="https://jkpgnews.se/feed/" /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; kommentarsflöde" href="https://jkpgnews.se/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; Familj, musik och träning – Mr Friskis &#038; Svettis stortrivs med sitt liv kommentarsflöde" href="https://jkpgnews.se/nyheter/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-34507691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34507691-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script> <!-- / Google Analytics by MonsterInsights --><style type="text/css" media="all">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</style><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script><script type='text/javascript' src='//jkpgnews.se/wp-content/uploads/sites/6/fvm/out/header-3fc006f1-1526950194.min.js'></script><link rel='https://api.w.org/' href='https://jkpgnews.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jkpgnews.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jkpgnews.se/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://jkpgnews.se/?p=317465' /><link rel="alternate" type="application/json+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fnyheter%2Ffamilj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fnyheter%2Ffamilj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; top: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: ; } button#catapultCookie { background:; color: ; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press --> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jkpgnews.se\/nyheter\/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv\/"},"url":"https:\/\/jkpgnews.se\/nyheter\/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv\/","headline":"Familj, musik och träning – Mr Friskis & Svettis stortrivs med sitt liv","datePublished":"2018-06-24T10:01:01+00:00","dateModified":"2018-06-24T10:16:14+00:00","publisher":{"@type":"Organization","@id":"https:\/\/jkpgnews.se\/#organization","name":"JKPG News","logo":{"@type":"ImageObject","url":"https:\/\/jkpgnews.se\/wp-content\/uploads\/sites\/6\/2017\/11\/jkpg-wide.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/s3-eu-central-1.amazonaws.com\/jkpg-network-imgs\/wp-content\/uploads\/sites\/6\/2018\/06\/johanthor.png","width":980,"height":400},"articleSection":"Nyheter","keywords":"Bastuba, Friskis &amp; Svettis, Johan Thor, Jönköpingsprofil, Jönköpingsprofilen, Träning, Triathlon","description":"Johan Thor är född i Skövde, men är uppvuxen i Huskvarna. Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping. – Då förtiden, så vet jag att","author":{"@type":"Person","name":"Sofia Weström","url":"https:\/\/jkpgnews.se\/author\/sofiawestrom\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/c3e4edfc5a7589fe47cd86172f10bc2b?s=96&d=mm&r=g","height":96,"width":96}}}</script> <link rel="pingback" href="https://jkpgnews.se/xmlrpc.php"><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-180x180.png" /><meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-270x270.png" /><!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="sv_SE"/><meta property="og:site_name" content="JKPG News"/><meta property="og:title" content="Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv"/><meta property="og:url" content="https://jkpgnews.se/nyheter/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv/"/><meta property="og:type" content="article"/><meta property="og:description" content="Johan Thor är född i Skövde, men är uppvuxen i Huskvarna.Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping.– Då förtiden, så vet jag att många i min ålder, ef"/><meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor.png"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="400"/><meta property="article:published_time" content="2018-06-24T10:01:01+00:00"/><meta property="article:modified_time" content="2018-06-24T10:16:14+00:00" /><meta property="og:updated_time" content="2018-06-24T10:16:14+00:00" /><meta property="article:section" content="Nyheter"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv"/><meta itemprop="headline" content="Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv"/><meta itemprop="description" content="Johan Thor är född i Skövde, men är uppvuxen i Huskvarna.Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping.– Då förtiden, så vet jag att många i min ålder, ef"/><meta itemprop="image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor.png"/><meta itemprop="datePublished" content="2018-06-24"/><meta itemprop="dateModified" content="2018-06-24T10:16:14+00:00" /><meta itemprop="author" content="Sofia Weström"/> <!--<meta itemprop="publisher" content="JKPG News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Familj, musik och träning – Mr Friskis &amp; Svettis stortrivs med sitt liv"/><meta name="twitter:url" content="https://jkpgnews.se/nyheter/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv/"/><meta name="twitter:description" content="Johan Thor är född i Skövde, men är uppvuxen i Huskvarna.Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping.– Då förtiden, så vet jag att många i min ålder, ef"/><meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor.png"/><meta name="twitter:card" content="summary_large_image"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 --> <!-- fotorama.css & fotorama.js. --><link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB --> <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB --><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"> <script type="text/javascript">function newsviewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

if ('scrollRestoration' in history) {
 
  history.scrollRestoration = 'manual';
}</script> <!-- dfp ads annonser --> <!-- is_this_local() --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21703019842/tover', 'div-gpt-ad-1524661960774-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	
	googletag.pubads().setTargeting('newssites', ['jkpg']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-317465 single-format-standard wp-custom-logo category-jkpg-1"> <!-- /21703019842/tover --><div id='div-gpt-ad-1524661960774-6'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524661960774-6'); });</script> </div><img style="width: 1px;" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor-768x313.png" /><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="site-branding"> <a href="https://jkpgnews.se/" class="custom-logo-link" rel="home" itemprop="url"><img width="458" height="445" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png" class="custom-logo" alt="JKPG News" itemprop="logo" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig.png 458w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-300x291.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-32x32.png 32w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/11/cropped-cropped-logogenomskinlig-50x50.png 50w" sizes="(max-width: 458px) 100vw, 458px" /></a><p class="site-title"><a href="https://jkpgnews.se/" rel="home">JKPG News</a></p><p class="site-description">Vad händer i Jönköping?</p></div><!-- .site-branding --><div class='ad-surround'><!-- /21703019842/bbanner --><div id='div-gpt-ad-1524661960774-0' style='display:none;'></div></div><style>@media screen and (max-width:600px){header .ad-surround{width:auto;margin-bottom:10px;}}</style><nav id="site-navigation" class="main-navigation"> <span class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <i class="fa fa-bars"></i> </span> <!-- hämtar dagens namn, appendar till .name-day --> <script type="text/javascript">var d = new Date();var month = d.getMonth()+1;var day = d.getDate();var output = d.getFullYear() + '/' + ((''+month).length<2 ? '0' : '') + month + '/' + 
 ((''+day).length<2 ? '0' : '') + day;var url = "https://api.dryg.net/dagar/v2.1/" + output; $.get(url, function(data, status){dagar = data.dagar;
 dagNamn = dagar["0"].namnsdag;for(i=0; i < dagNamn.length; i++) {if(i == dagNamn.length-1){$(".name-day").append(dagNamn[i]);}else{
	 $(".name-day").append(dagNamn[i]+" och ");}}});</script> <!-- /dagens namn slut --><div class="surround"><div class="name-day"><span>Namnsdag</span></div><div class="time"> <i class="fa fa-angle-down" aria-hidden="true"></i> <time>2018-06-24</time></div></div><!-- /.surround. slut dagens namn och datum --> <!-- search --><div class="search-box"><form role="search" method="get" class="search-form" action="https://jkpgnews.se/"> <span class="screen-reader-text">Sök efter:</span> <input type="search" class="search-field"
placeholder="Sök.."
value="" name="s"
title="Sök efter:" /></form> <i class="fa fa-search" aria-hidden="true"></i></div><!-- /search --><div class="do-we-really-need-social-media"> <a href="https://www.facebook.com/Jkpgnews" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/jkpgnews_se" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-272412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272412"><a href="https://jkpgnews.se">Hem</a></li><li id="menu-item-278060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278060"><a href="https://jkpgnews.se/sport/">Sport</a></li><li id="menu-item-272427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272427"><a href="https://jkpgnews.se/noje/">Nöje</a></li><li id="menu-item-272428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272428"><a href="https://jkpgnews.se/blaljus/">Blåljus</a></li><li id="menu-item-272429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272429"><a href="https://jkpgnews.se/affarer/">Jaffärer</a></li><li id="menu-item-293572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293572"><a href="https://jkpgnews.se/opinion/">Opinion</a></li><li id="menu-item-272436" class="city menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272436"><a href="https://jkpgnews.se/city/">City</a></li><li id="menu-item-280567" class="hemma menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280567"><a href="https://jkpgnews.se/hemma/">Hemma</a></li><li id="menu-item-284960" class="bil-motor menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284960"><a href="https://jkpgnews.se/bil-motor/">Bil</a></li><li id="menu-item-295364" class="menu-item menu-item-type-post_type_archive menu-item-object-jobb menu-item-295364"><a href="https://jkpgnews.se/jobb/">Jobb</a></li><li id="menu-item-272536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272536"><a href="https://jkpgnews.se/kontakta-oss/">Kontakt</a></li><li id="menu-item-272537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272537"><a href="https://jkpgnews.se/skicka-in-nyhet/">Tipsa Oss</a></li></ul></div> </nav><!-- #site-navigation --><div class="clr"></div><div class="trafikHeader"> <a href="https://jkpgnews.se/trafik/">Trafikläget <span>just nu</span></a></div></header><!-- #masthead --><div id="content" class="site-content"><div id="primary" class="content-area"><div class='ad-surround'><!-- /21703019842/pbanner --><div id='div-gpt-ad-1524661960774-5'></div></div> <main id="main" class="site-main"><div class="article-feed"><div class="infi"> <article id="post-317465" class="post-317465 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-bastuba tag-friskis-svettis tag-johan-thor tag-jonkopingsprofil tag-jonkopingsprofilen tag-traning tag-triathlon"><header class="entry-header"><div class="fotorama" data-pid="317465" data-fit="contain" data-width="980" data-maxwidth="100%" data-navposition="top" data-nav="thumbs" data-allowfullscreen="true" data-loop="true" data-auto="false"> <a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor.png" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor-768x313.png" data-caption="Johan Thor är verksamhetschef på Friskis &amp; Svettis. Foto: Sofia Weström"><img alt="Johan Thor är verksamhetschef på Friskis &amp; Svettis. Foto: Sofia Weström" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/johanthor-768x313.png" ></a></div><div class="fotorama-metas-css fotorama-metas317465"><div class="fotorama-caption-outer"></div><div class="number"></div></div><div class="share-placeholder"><div class="we-need-u-to-share"><div class="spread-the-news" data-url="https://jkpgnews.se/nyheter/familj-musik-och-traning-mr-friskis-svettis-stortrivs-med-sitt-liv/" data-text="Familj, musik och träning – Mr Friskis &#038; Svettis stortrivs med sitt liv" ><div class="fb"><a data-soc="fb" href="#"><i class="fa fa-facebook"></i></a><span></span></div><div class="tw"><a data-soc="tw" href="#"><i class="fa fa-twitter"></i></a></div><div class="li"><a data-soc="li" href="#"><i class="fa fa-linkedin"></i></a><span></span></div></div></div> <!-- /we-need-u-to-share --></div><div class="article-title"><h1 class="entry-title">Familj, musik och träning – Mr Friskis &#038; Svettis stortrivs med sitt liv</h1></div> </header><!-- .entry-header --><div class="content"><div class="intro"><p>Aktiv, nyfiken, musikalisk och fyrbarnsfar. Allt detta är Johan Thor, som är verksamhetschef på Friskis &amp; Svettis Jönköping.</p><p>Ja, Johan har alltid mycket på gång, men han ser även till att vila när det behövs.</p><p>– Jag kopplar av framför tv:n, berättar Johan Thor, som stortrivs med sitt liv i Jönköping.</p><p>&nbsp;</p></div><div class="ingress-ad"></div><div class="entry-main"><div class="entry-meta"><div class="byline-container"><div class='authors'><img alt='' src='https://secure.gravatar.com/avatar/c3e4edfc5a7589fe47cd86172f10bc2b?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3e4edfc5a7589fe47cd86172f10bc2b?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><div class='author-mail'> <a href="https://jkpgnews.se/author/sofiawestrom/" title="Inlägg av Sofia Weström" class="author url fn" rel="author">Sofia Weström</a> <br> sofia.westrom@jkpgnews.se</div></div></div> <span class="posted-on">Publicerad <time class="entry-date published" datetime="2018-06-24T10:01:01+00:00">24 juni 2018 10:01</time> <br> Uppdaterad <time class="updated published" datetime="2018-06-24T10:16:14+00:00">24 juni 2018 10:16</time></span></div><div class="entry-content"><div class="huvudText"><p>Johan Thor är född i Skövde, men är uppvuxen i Huskvarna.</p><p>Då han hade gått färdigt gymnasiet, så kände han inget behov av att byta stad, som många andra ungdomar. Nej, han stannade kvar och studerade till civilekonom på Högskolan i Jönköping.</p><div class="content-ad"></div><p>– Då förtiden, så vet jag att många i min ålder, efter gymnasiet, ville se världen. Jag drabbades inte av det, säger han.</p><p>Johan kom att trivas bra på högskolan och var under studietiden aktiv som, bland annat, kårordförande.</p><p><strong>Upptäckte Friskis &amp; Svettis</strong></p><p>1993 drog en vän med honom till ett pass på Friskis &amp; Svettis, som då var ganska nytt. Genast kände han att gympapasset, som han körde, var något som passade honom.</p><p>– Jag tyckte det var vansinnigt kul! Det var ingen tävling, mer än mot mig själv.</p><p>Han blev, som han beskriver det, ”biten” och började gå på fler pass.</p><p>Fyra år senare kände han sig redo för att ta ytterligare ett steg. Han blev själv ledare och blev allt mer entusiastisk över sin träningsform.</p> <figure id="attachment_317471" style="width: 225px" class="wp-caption alignnone"><img class="size-medium wp-image-317471" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/thor7-e1529572290783-225x300.jpg" alt="" width="225" height="300" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/thor7-e1529572290783-225x300.jpg 225w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/thor7-e1529572290783-113x150.jpg 113w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/06/thor7-e1529572290783.jpg 480w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text">Foto: Sofia Weström</figcaption></figure><p><strong>Blev verksamhetchef<br /> </strong></p><p>År 2000 sökte man en ny verksamhetschef för Friskis &amp; Svettis Jönköping.</p><p>Johan, som då nyss hade arbetat med kommunens millennium-firande, sökte tjänsten – och fick den. Något som verkligen gjorde honom glad.</p><p>– Jag fortsatte att fira, säger han med ett leende på läpparna.</p><p>Sedan den dagen, som han påbörjade sin tjänst, har det skett en stor verksamhetsutveckling. Då hade exempelvis föreningen 3 500 medlemmar. I dag är antalet runt 15 000 stycken.</p><p><strong>Träning kul och bra</strong></p><p>Föreningen har dock inte vuxit av sig självt. Orsaken är snarare, berättar han, ett hårt arbete bland samtliga aktiva, för att medvetandegöra att träning är både kul och hälsosamt. Att få fler att röra på sig är som, menar han, en mission för honom.</p><p>Johan berättar också att det är något av en utmaning att hela tiden hänga med i utvecklingen. Det som var inne för 20 år sedan, är inte lika hett idag. Och ständigt pågår, berättar han, en diskussion om vad föreningen bör satsa på och inte.</p><p>– Vi, Friskis &amp; Svettis i Jönköping, vill gärna ligga i fronten. Vi vill gärna ta ut svängarna lite, men samtidigt behålla våra grundvärderingar. Det tycker jag vi lyckas med. Förändring är bra. Det är till exempel viktigt att hänga med i digitaliseringen, men vi kan inte göra allt. Vi kan inte springa på alla bollar.</p><p><strong>Kärlek på jobbet</strong></p><p>Att han brinner för sitt jobb är lätt att förstå. Han pratar mer än gärna om hälsa, träning och olika träningsformer.</p><p>Det stora yrkesintresset är något som han får stor förståelse för hemma. Hans fru, Emilia, är nämligen lika ”biten”. Hon jobbar nämligen också på Friskis &amp; Svettis. De träffades på jobbet och har i dag fyra barn tillsammans.</p><p>Han säger dock att de båda är väldigt bra på att skilja på jobb och privatliv. Hemma är det inte, säger han, förbjudet att prata jobb, men de tar hellre de diskussionerna på arbetsplatsen.</p><p>Nej, hemma är det deras fyra barn som får ta plats.</p><p>– Barnen är närmast mitt hjärta.</p><p><strong>Får ihop livspusslet</strong></p><p>Det yngsta barnet är nu åtta år och småbarnsåren har han därför bakom sig. I och med det, så finns det nu rum för egen tid.</p><p>– Det är lite lättare att få ihop livspusslet.</p><p>Och på senare tid har Johan hittat en ny träningsform, som inte inkluderar hans jobb. Han har börjat med triathlon.</p><p>– Det har blivit mitt andningshål. Det är kul att göra något annat.</p><p><strong>Gjorde En svensk klassiker</strong></p><p>Att han började med triathlon var från början inte helt givet, men nu tränar han till och med inför Ironman Kalmar i augusti.</p><p>– För fem till sex år sedan, så tyckte jag att Ironman var extremt och trodde att jag aldrig skulle göra det… Nu ska jag göra det den 18 augusti.</p><p>Anledningen till att han hittade denna sport, som innefattar löpning, cykling och simning, har att göra med att han skulle utföra En svensk klassiker.</p><p>Tanken var att han skulle ta ett klassikerlopp om året. Det visade sig dock att Johan tyckte att det var så roligt och utmanande, så han genomförde klassikern fortare än vad han hade räknat med.</p><p><strong>Folkligt på IKHP</strong></p><p>I denna veva fick han veta att IKHP anordnade ”En triathlon mitt i veckan”. Det passade honom perfekt då han nu redan var tränad i både cykling och simning på grund av klassikerna Vätternrundan och Vansbrosimningen samt Lidingöloppet.</p><p>– Det var folkligt! Jag tyckte att det var askul!</p><p>Nyligen var han med i Jönköping Swimrun och han kommer även att delta i Ironman 70,3 Jönköping i juli. Den tävlingen är halva distansen mot Ironman i Kalmar.</p><p>Sammanlagt tränar han 13 till 14 timmar varje vecka. Två av dem, berättar han, består av att han leder pass på Friskis &amp; Svettis.</p><p><strong>Spelar bastuba</strong></p><p>Musik är något annat som är en stor del av hans liv. Han gillar sånt som ”skaver lite i kanterna”.</p><p>– Dödsmetall, jazz och hiphop. Jag tycker de genrerna hör ihop. De har samma energi. Pop är tråkigt.</p><p>Själv spelar han bastuba. Ett instrument som han älskar och som han ett tag reste runt med, genom brassbandet St:Olofs brasskvintett, under mitten av 90-talet.</p><p>– Vi spelade med artister som Putte Wickman, Robert Wells och Nisse Landgren.</p><p><strong>Blåstradition i Jönköping</strong></p><p>Då kunde bandet ha över hundra spelningar på ett år. I dag, säger han, så blir det inte lika ofta som bastuban kommer fram. Men han spelar gärna när han kan.</p><p>– Ofta spelar jag med KFUM:s orkester. Det är skönt att musicera med andra. Det är kul att skapa musik med andra. Och det är roligt med Jönköping. Här finns så mycket blåstradition.</p><p>Musiken är ett sätt för honom att koppla av på. Det är även tv:n. Nu har fotbolls-VM börjat och Johan kommer att sitta bänkad.</p><p>Han berättar att han förr gick igång på att följa tabeller. Bland annat antecknade han Ingemar Stenmarks mellantider.</p><p>– Det bor en statistikkille i mig.</p><p><strong>Planerar träningen</strong></p><p>I dag nördar han i stället gärna ner sig i appar och mäter sina egna träningsresultat. Han strävar ständigt efter nya mål.</p><p>Han berättar att han även planerar när han ska träna. Detta för att det verkligen ska bli av. Och eftersom han brinner för att få alla att röra på sig, så delar han mer än gärna med sig av sina egna träningsknep när möjlighet ges.</p><p>Det finns nämligen en grupp personer som han väldigt gärna vill nå ut till. Det är den grupp personer, som inte säger sig finna tid till träning. Jag erkänner för Johan att det nog är den kategorin jag själv tillhör.</p><p>– Detta är faktiskt ett bra tips för alla! Skriv in när du ska träna i din kalender, precis som vilket annat möte som helst. Eller förläng lunchen om du kan. Tänk på vad gott den smakar efter ett träningspass, säger han till mig innan vi skiljs åt.</p></div></div><!-- .entry-content --><div class="fakta"><h2>fakta</h2><div class="inner"><p><strong>Namn:</strong> Johan Thor<br /> <strong>Ålder:</strong> 51<br /> <strong>Bor:</strong> I villa i Jönköping<br /> <strong>Familj:</strong> Fru och fyra barn<br /> <strong>Intressen:</strong> Jobbet är mitt intresse kan man säga. Men annat är musik. Jag spelar bastuba. Och så tränar jag triathlon.<br /> <strong>Ser på tv:</strong> Mycket! Det är mitt sätt att koppla av.<br /> <strong>Läser:</strong> Ljudböcker och då är det deckare. Gärna Roslund &amp; Hellström.<br /> <strong>Oanad talang:</strong> Jag är en bra allsångsledare.<br /> <strong>Detta vet vi inte om dig som vi borde veta:</strong> Jag spelar Pokémon GO i telefonen, ganska så entusiastiskt!</p><p>&nbsp;</p></div></div></div><div class="mobilFollow"><h3 style="font-style: oblique;">Missa inga nyheter:</h3><p><a href="/nyhetsbrev/">Anmäl dig till JKPG News nyhetsbrev – helt gratis!</a></p><div class="inner"><p>Ladda ner appen:</p><p><a href="https://play.google.com/store/apps/details?id=se.jmini.jmini">Android</a> eller <a href="https://itunes.apple.com/se/app/jmini/id1114578014?mt=8">iOS(Iphone)</a>.</p><p>Följ  på <a href="https://www.facebook.com/Jkpgnews">Facebook.</a></p></div></div></div></article><!-- #post-## --><div data-spklw-widget="widget-59bbd10a64cc1"></div><div class="ad-infinite"></div></div> <!-- /.infi --></div> <!-- slut articlefeed --><div class="scroller-status"><div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span></div><p class="scroller-status__message infinite-scroll-last"> -----</p><p class="scroller-status__message infinite-scroll-error">No more pages to load</p></div> <!-- <script>moreContent('adslot');</script> --> <script>var nextNewsPages = ['https://jkpgnews.se/city/cityspanaren/','https://jkpgnews.se/nyheter/niornas-betyg-forbattras/','https://jkpgnews.se/opinion/kronikor/jerry-prutz-bye-bye-bravalla-saknad-av-ingen/','https://jkpgnews.se/nyheter/trevlig-midsommar-alla-news-lasare/','https://jkpgnews.se/bil-motor/har-ar-sommarens-hetaste-motorfester/','https://jkpgnews.se/blaljus/larm-brand-i-lagenhet-2/','https://jkpgnews.se/affarer/efter-raset-nu-rusar-priserna-pa-solresor/','https://jkpgnews.se/blaljus/bil-i-mittracket-pa-e4-begransad-framkomlighet/','https://jkpgnews.se/blaljus/tre-inbrott-pa-tva-natter-pa-samma-gata/','https://jkpgnews.se/city/sa-fyndar-du-i-city-i-sommar/', ];</script> </main><!-- #main --></div><!-- #primary --><aside id="secondary" class="widget-area"> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-59bbd1486313e"></div></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cityInSideBar"></div> <script>if(newsviewport().width > 600)
   {	
		
		jQuery('#cityInSideBar').append('<iframe src="https://jkpgnews.se/citykoll-widget-cache/" title="Citykoll presenterar" width="100%" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>');

   }</script></div></section></aside><!-- #secondary --><div id="secondaryAds"><div class='ad-surround'><!-- /21703019842/obanner --><div style='display:none;' id='div-gpt-ad-1524661960774-4'></div></div><div class='ad-surround'><!-- /21703019842/obanner2 --><div style='display:none;' id='div-gpt-ad-1525080436059-0'></div></div><div class='ad-surround'><!-- /21703019842/obanner3 --><div style='display:none;' id='div-gpt-ad-1525080436059-1'></div></div><div class='ad-surround'><!-- /21703019842/obanner4 --><div style='display:none;' id='div-gpt-ad-1525080436059-2'></div></div><div class='ad-surround'><!-- /21703019842/obanner5 --><div style='display:none;' id='div-gpt-ad-1527237851084-0'></div></div><div class='ad-surround'><!-- /21703019842/obanner6 --><div style='display:none;' id='div-gpt-ad-1527237851084-1'></div></div><div class="job-widget"><div class="widget-header"><a href="https://jkpgnews.se/jobb/"><img alt="Jkpgjobb" src="https://jkpgjobb.se/wp-content/uploads/2016/09/jobb.png"><div class="widget-title"><h2>Hitta drömjobbet</h2></div></a></div><ul><li><div class="job-ad-wrapper"> <a data-name="Elingenjör-302204" class="newswork-ad" href="https://brahr.varbi.com/se/what:job/jobID:178018/type:job/where:4/apply:1" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="90" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Elingenjör</h2></div><div class="job-meta"> <span> Ingenjör </span> <span> | Nässjö </span> <span> | Nässjö Affärsverk </span></div></div> </a></div></li><li><div class="job-ad-wrapper"> <a data-name="Fastighetsmäklare-295330" class="newswork-ad" href="https://jobb.svenskfast.se/jobs/66520-fastighetsmaklare-till-jonkoping" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="75" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24-150x75.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24-150x75.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24.png 177w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Fastighetsmäklare</h2></div><div class="job-meta"> <span> Fastighetsmäklare </span> <span> | Jönköping </span> <span> | Svensk Fastighetsförmedling </span></div></div> </a></div></li><li><div class="job-ad-wrapper"> <a data-name="Sommarjobb inom omsorg-295046" class="newswork-ad" href="http://www.mullsjo.se/sommarjobbomsorg" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="73" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-150x73.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-150x73.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-300x145.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Sommarjobb inom omsorg</h2></div><div class="job-meta"> <span> Omsorg </span> <span> | Mullsjö </span> <span> </span></div></div> </a></div></li></ul><div class="show-more-job"><a href="https://jkpgnews.se/jobb/">Se alla jobbannonser</a></div></div><style>#sticky-outsider{z-index:9999;}</style><div id='sticky-anchor'></div><div id='sticky-outsider' class='ad-surround'><!-- /21703019842/obanner7 --><div style='display:none;' id='div-gpt-ad-1527237851084-2'></div></div></div></div><!-- #content --><footer id="colophon" class="site-footer"><div class="surround"><div class="left"><div class="footerLeft"><h4>Följ oss på:</h4><div class="followHeader"><ul><li><!--Facebook--> <a class="facebook"  href="https://www.facebook.com/Jkpgnews" title="Följ oss på Facebook!" target="_blank"><i class="fa fa-facebook"></i></a></li><li><!--Twitter--> <a class="twitter" href="https://twitter.com/jkpgnews_se" title="Följ oss på Twitter!" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <!--Google Plus--> <a class="instagram" href="" title="Följ oss på Instagram!" target="_blank" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="middle"><div class="footerCenter"><h4>Information</h4><ul><li><a href="https://jkpgnews.se/kontakta-oss/">Kontakta oss</a></li><li><a href="https://jkpgnews.se/om-oss/">Om oss</a></li><li><a href="https://jkpgnews.se/annonsera/">Annonsera</a></li><li><a href="https://jkpgnews.se/om-kakor-cookies/">Om Cookies</a></li></ul></div></div><div class="right"><div class="footerRight"><h4>Kontakta/tipsa redaktionen</h4><ul><li>Tfn: 036-860 20 01<br /> E-post: <a href="mailto:press@jkpgnews.se">press@jkpgnews.se</a></li></ul><h4 class="footerRighth4">VD och ansvarig utgivare</h4><p>Mats Ottosson</p><ul><li>E-post: <a href="mailto:mats.ottosson@jkpgnews.se">mats.ottosson@jkpgnews.se</a></li><li>Tfn: 070-845 88 80</li><li>Twitter: <a href="https://twitter.com/intent/user?screen_name=OttossonNews" target="_blank">OttossonNews</a></li></ul><h4 class="footerRighth4">Nyhetschef</h4><p>Daniel Bacelj</p><ul><li>E-post: <a href="mailto:daniel.bacelj@jkpgnews.se">daniel.bacelj@jkpgnews.se</a></li><li>Twitter: <a href="https://twitter.com/intent/user?screen_name=danielbacelj" target="_blank">danielbacelj</a></li></ul><h4 class="footerRighth4">Annonsera</h4><p>Helen Dungert</p><ul><li>E-post: <a href="mailto:helen.dungert@annonsdax.se">helen.dungert@annonsdax.se</a></li></ul><p>Jan Rosell</p><ul><li>E-post: <a href="mailto:jan.rosell@jkpgnews.se">jan.rosell@jkpgnews.se</a></li></ul><h4 class="footerRighth4">Allmänhetens pressombudsman</h4><ul><li>Webbsida: <a target="_blank" href="http://po.se">po.se</a></li></ul></div></div></div><div class="site-info"> <a href="https://wordpress.org/">Proudly powered by WordPress</a> <span class="sep"> | </span> Theme: thenewsteam by <a href="http://underscores.me/">Underscores.me</a>.</div><!-- .site-info --> </footer><!-- #colophon --><div style="box-sizing:content-box;overflow:scroll;"> <script type="text/javascript" id="lystra-script-mp" data-type="start-page">!function(){var t=document.createElement("script");t.type="text/javascript",
       t.id="lystra-script",t.async=!0,t.src="https://biowebb-data.s3.amazonaws.com/pages/jonkopingnews/ad_loader_v3.js";
       var e=document.getElementById("lystra-script-mp");
       e.parentNode.insertBefore(t,e)}();</script> </div><div data-spklw-widget="widget-59bbd196184cf"></div></div><!-- #page --> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jkpgnews.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
var ctcc_vars = {"expiry":"100","method":"","version":"2"};
var sticky_anything_engage = {"element":"#site-navigation","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/*  */</script> <script type='text/javascript' src='//jkpgnews.se/wp-content/uploads/sites/6/fvm/out/footer-9ebc3beb-1526950194.min.js'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Här kan du läsa om hur vi behandlar dina personuppgifter <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://jkpgnews.se/integritetspolicy/">Läs här.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jag accepterar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --> <script>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</script> <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script> <script>jQuery(".newswork-ad").click(function(e){
	__gaTracker('send', 'event', {
				eventCategory: 'jobbannons',
				eventAction: 'click',
				eventLabel: $(this).data("name")
  });
 
});</script> <script>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</script> </body></html>
<!-- Dynamic page generated in 2.960 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-24 10:16:26 -->

<!-- super cache -->