<!doctype html><html lang="sv-SE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5604428008272507",
    enable_page_level_ads: true
  });</script> --> <script>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</script> <script>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</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='description' content='Tv-profilen och experten Niklas Wikegård hoppas att SHL tänker om när det gäller marknadsföringen av ligan inför kommande säsong. Han vill se mer känslor.
– Man måste skapa lite intriger, säger Wikegård till Expressen.' /><title>Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan” &ndash; JKPG News</title><!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://jkpgnews.se/sport/hv71/profilens-kritik-mot-shl-maste-skapa-lite-intriger/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL. Wikegård har ofta varit frän i sin kritik. Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård över att Jönköpingsklubbens Robin Figren och [&hellip;]" /><meta name="twitter:title" content="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan” &ndash; JKPG News" /><meta name="twitter:site" content="@jkpgnews_se" /><meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg" /><meta name="twitter:creator" content="@adambjonsson" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; flöde" href="https://jkpgnews.se/feed/" /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; kommentarsflöde" href="https://jkpgnews.se/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JKPG News &raquo; Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan” kommentarsflöde" href="https://jkpgnews.se/sport/hv71/profilens-kritik-mot-shl-maste-skapa-lite-intriger/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-34507691-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34507691-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script> <!-- / Google Analytics by MonsterInsights --><style type="text/css" media="all">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</style><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script><script type='text/javascript' src='//jkpgnews.se/wp-content/uploads/sites/6/fvm/out/header-3fc006f1-1526950194.min.js'></script><link rel='https://api.w.org/' href='https://jkpgnews.se/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jkpgnews.se/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jkpgnews.se/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://jkpgnews.se/?p=314166' /><link rel="alternate" type="application/json+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fsport%2Fhv71%2Fprofilens-kritik-mot-shl-maste-skapa-lite-intriger%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Fsport%2Fhv71%2Fprofilens-kritik-mot-shl-maste-skapa-lite-intriger%2F&#038;format=xml" /><style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar { box-sizing: border-box; max-height: 0; opacity: 0; z-index: 99999; overflow: hidden; color: #ddd; position: fixed; left: 0; top: 0; width: 100%; background-color: #464646; } #catapult-cookie-bar a { color: #fff; } #catapult-cookie-bar .x_close span { background-color: ; } button#catapultCookie { background:; color: ; border: 0; padding: 6px 9px; border-radius: 3px; } #catapult-cookie-bar h3 { color: #ddd; } .has-cookie-bar #catapult-cookie-bar { opacity: 1; max-height: 999px; min-height: 30px; }</style><!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press --> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/jkpgnews.se\/sport\/hv71\/profilens-kritik-mot-shl-maste-skapa-lite-intriger\/"},"url":"https:\/\/jkpgnews.se\/sport\/hv71\/profilens-kritik-mot-shl-maste-skapa-lite-intriger\/","headline":"Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”","datePublished":"2018-05-24T11:00:03+00:00","dateModified":"2018-05-24T11:10:06+00:00","publisher":{"@type":"Organization","@id":"https:\/\/jkpgnews.se\/#organization","name":"JKPG News","logo":{"@type":"ImageObject","url":"https:\/\/jkpgnews.se\/wp-content\/uploads\/sites\/6\/2017\/11\/jkpg-wide.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/s3-eu-central-1.amazonaws.com\/jkpg-network-imgs\/wp-content\/uploads\/sites\/6\/2018\/05\/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg","width":980,"height":400},"articleSection":"Hockey","keywords":"Niklas Wikegård, SHL","description":"Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL. Wikegård har ofta varit frän i sin kritik. Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård","author":{"@type":"Person","name":"Adam Jönsson","url":"https:\/\/jkpgnews.se\/author\/adamjonsson\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/387a936df83c63d1ec9a65a9b53416f8?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["adambjonsson"]}}</script> <link rel="pingback" href="https://jkpgnews.se/xmlrpc.php"><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); }</style><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-180x180.png" /><meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2017/09/cropped-logogenomskinlig-1-270x270.png" /><!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 --> <!-- Facebook Open Graph --><meta property="og:locale" content="sv_SE"/><meta property="og:site_name" content="JKPG News"/><meta property="og:title" content="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”"/><meta property="og:url" content="https://jkpgnews.se/sport/hv71/profilens-kritik-mot-shl-maste-skapa-lite-intriger/"/><meta property="og:type" content="article"/><meta property="og:description" content="Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL.Wikegård har ofta varit frän i sin kritik.Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård över a"/><meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="400"/><meta property="article:published_time" content="2018-05-24T11:00:03+00:00"/><meta property="article:modified_time" content="2018-05-24T11:10:06+00:00" /><meta property="og:updated_time" content="2018-05-24T11:10:06+00:00" /><meta property="article:section" content="Hockey"/><meta property="article:section" content="HV71"/><meta property="article:section" content="Sport"/> <!-- Google+ / Schema.org --><meta itemprop="name" content="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”"/><meta itemprop="headline" content="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”"/><meta itemprop="description" content="Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL.Wikegård har ofta varit frän i sin kritik.Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård över a"/><meta itemprop="image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg"/><meta itemprop="datePublished" content="2018-05-24"/><meta itemprop="dateModified" content="2018-05-24T11:10:06+00:00" /><meta itemprop="author" content="Adam Jönsson"/> <!--<meta itemprop="publisher" content="JKPG News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value --> <!-- Twitter Cards --><meta name="twitter:title" content="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”"/><meta name="twitter:url" content="https://jkpgnews.se/sport/hv71/profilens-kritik-mot-shl-maste-skapa-lite-intriger/"/><meta name="twitter:description" content="Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL.Wikegård har ofta varit frän i sin kritik.Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård över a"/><meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content="@adambjonsson"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 --> <!-- fotorama.css & fotorama.js. --><link  href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet"> <!-- 3 KB --> <script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script> <!-- 16 KB --><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"> <script type="text/javascript">function newsviewport() {
    var e = window, a = 'inner';
    if (!('innerWidth' in window )) {
        a = 'client';
        e = document.documentElement || document.body;
    }
    return { width : e[ a+'Width' ] , height : e[ a+'Height' ] };
}

if ('scrollRestoration' in history) {
 
  history.scrollRestoration = 'manual';
}</script> <!-- dfp ads annonser --> <!-- is_this_local() --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

    googletag.defineOutOfPageSlot('/21703019842/tover', 'div-gpt-ad-1524661960774-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	
	googletag.pubads().setTargeting('newssites', ['jkpg-sport']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();


  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-314166 single-format-standard wp-custom-logo category-sport"> <!-- /21703019842/tover --><div id='div-gpt-ad-1524661960774-6'></div><img style="width: 1px;" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport-768x313.jpg" /><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="site-branding"> <a class="custom-logo-link" href="/sport/"><img alt="sport" src="https://jkpgnews.se/wp-content/uploads/sites/6/2017/11/logojkpg.png" /></a><p class="site-title"><a href="https://jkpgnews.se/" rel="home">JKPG News</a></p><p class="site-description">Vad händer i Jönköping?</p></div><!-- .site-branding --><div class='ad-surround'><!-- /21703019842/bbanner --><div id='div-gpt-ad-1524661960774-0' style='height:110px; width:550px;'></div></div><nav id="site-navigation" class="main-navigation"> <span class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <i class="fa fa-bars"></i> </span> <!-- hämtar dagens namn, appendar till .name-day --> <script type="text/javascript">var d = new Date();var month = d.getMonth()+1;var day = d.getDate();var output = d.getFullYear() + '/' + ((''+month).length<2 ? '0' : '') + month + '/' + 
 ((''+day).length<2 ? '0' : '') + day;var url = "https://api.dryg.net/dagar/v2.1/" + output; $.get(url, function(data, status){dagar = data.dagar;
 dagNamn = dagar["0"].namnsdag;for(i=0; i < dagNamn.length; i++) {if(i == dagNamn.length-1){$(".name-day").append(dagNamn[i]);}else{
	 $(".name-day").append(dagNamn[i]+" och ");}}});</script> <!-- /dagens namn slut --><div class="surround"><div class="name-day"><span>Namnsdag</span></div><div class="time"> <i class="fa fa-angle-down" aria-hidden="true"></i> <time>2018-05-24</time></div></div><!-- /.surround. slut dagens namn och datum --> <!-- search --><div class="search-box"><form role="search" method="get" class="search-form" action="https://jkpgnews.se/"> <span class="screen-reader-text">Sök efter:</span> <input type="search" class="search-field"
placeholder="Sök.."
value="" name="s"
title="Sök efter:" /></form> <i class="fa fa-search" aria-hidden="true"></i></div><!-- /search --><div class="do-we-really-need-social-media"> <a href="https://www.facebook.com/Jkpgnews" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/jkpgnews_se" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="menu-menu-sport-container"><ul id="primary-menu" class="menu"><li id="menu-item-272431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-272431"><a href="https://jkpgnews.se">Hem</a></li><li id="menu-item-272542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272542"><a href="https://jkpgnews.se/sport/fotboll/">Fotboll</a></li><li id="menu-item-272543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272543"><a href="https://jkpgnews.se/sport/hockey/">Hockey</a></li><li id="menu-item-272432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272432"><a href="https://jkpgnews.se/sport/hallby/">Hallby</a></li><li id="menu-item-272433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272433"><a href="https://jkpgnews.se/sport/hv71/">HV71</a></li><li id="menu-item-272434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272434"><a href="https://jkpgnews.se/sport/j-sodra/">J-Södra</a></li></ul></div> </nav><!-- #site-navigation --><div class="clr"></div><div class="trafikHeader"> <a href="https://jkpgnews.se/trafik/">Trafikläget <span>just nu</span></a></div></header><!-- #masthead --><div id="content" class="site-content"><div id="primary" class="content-area"><div class='ad-surround'><!-- /21703019842/pbanner --><div id='div-gpt-ad-1524661960774-5'></div></div> <main id="main" class="site-main"><div class="article-feed"><div class="infi"> <article id="post-314166" class="post-314166 post type-post status-publish format-standard has-post-thumbnail hentry category-hockey category-hv71 category-sport tag-niklas-wikegard tag-shl plate-sport"><header class="entry-header"><div class="fotorama" data-pid="314166" data-fit="contain" data-width="980" data-maxwidth="100%" data-navposition="top" data-nav="thumbs" data-allowfullscreen="true" data-loop="true" data-auto="false"> <a data-full="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport.jpg" href="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport-768x313.jpg" data-caption="Niklas Wikegård vill se mer känslor i SHL. Foto: Mattias Landström"><img alt="Niklas Wikegård vill se mer känslor i SHL. Foto: Mattias Landström" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/05/20180125_0783_shl_hv71_skellefteacc8a_c_more__hockey__hv71__niklas_wikegacc8ard__shl__skellefteacc8a_aik__sport-768x313.jpg" ></a> <a data-full="" href="" data-caption=""><img alt="" src="" ></a></div><div class="fotorama-metas-css fotorama-metas314166"><div class="fotorama-caption-outer"></div><div class="number"></div></div><div class="share-placeholder"><div class="we-need-u-to-share"><div class="spread-the-news" data-url="https://jkpgnews.se/sport/hv71/profilens-kritik-mot-shl-maste-skapa-lite-intriger/" data-text="Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”" ><div class="fb"><a data-soc="fb" href="#"><i class="fa fa-facebook"></i></a><span></span></div><div class="tw"><a data-soc="tw" href="#"><i class="fa fa-twitter"></i></a></div><div class="li"><a data-soc="li" href="#"><i class="fa fa-linkedin"></i></a><span></span></div></div></div> <!-- /we-need-u-to-share --></div><div class="article-title"><h1 class="entry-title">Profilens kritik: SHL för snällt – coacher ska ”spy all galla han kan”</h1></div> </header><!-- .entry-header --><div class="content"><div class="intro"><p>Tv-profilen och experten Niklas Wikegård hoppas att SHL tänker om när det gäller marknadsföringen av ligan inför kommande säsong. Han vill se mer känslor.</p><p>– Man måste skapa lite intriger, säger Wikegård till Expressen.</p></div><div class="ingress-ad"></div><div class="entry-main"><div class="entry-meta"><div class="byline-container"><div class='authors'><img alt='' src='https://secure.gravatar.com/avatar/387a936df83c63d1ec9a65a9b53416f8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/387a936df83c63d1ec9a65a9b53416f8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /><div class='author-mail'> <a href="https://jkpgnews.se/author/adamjonsson/" title="Inlägg av Adam Jönsson" class="author url fn" rel="author">Adam Jönsson</a> <br> adam.jonsson@jkpgnews.se</div></div></div> <span class="posted-on">Publicerad <time class="entry-date published" datetime="2018-05-24T11:00:03+00:00">24 maj 2018 11:00</time> <br> Uppdaterad <time class="updated published" datetime="2018-05-24T11:10:06+00:00">24 maj 2018 11:10</time></span></div><div class="entry-content"><div class="huvudText"><p>Han har gjort sig känd som en frispråkig tränare och expert. De senaste åren har Niklas Wikegård varit ett ständigt inslag som expert i Cmores sändningar av SHL.</p><p>Wikegård har ofta varit frän i sin kritik.</p><div class="content-ad"></div><p>Inför en match mellan HV71 och Färjestad under den gångna säsongen rasade Wikegård över att Jönköpingsklubbens Robin Figren och Karlstadlagets Dick Axelsson låg och småsnackade i mittcirkeln under uppvärmningen.</p><p>– Det ska vara vi mot dem. Det ska vara krig och sådant får inte förekomma, sade Wikegård i <a href="https://jkpgnews.se/sport/hv71/expertens-raseriutbrott-mot-stjarnorna-det-ska-vara-krig/" target="_blank" rel="noopener">Cmores sändning</a>.</p><p>När säsongen nu är över och Wikegård blickar mot ännu ett år i rutan vill han se en förändring i ligan. En förändringar som innebär mer känslor bland lagen och ledarna.</p><p>– Det gäller verkligen för föreningarna att skapa en energi mellan varandra när det är match, annars är det bara Brynäs och Djurgården som drar, säger Wikegård i en intervju med <a href="https://www.expressen.se/sport/hockey/skriker-wikegard-vad-du-ser-tjock-ut/" target="_blank" rel="noopener">Expressen</a>.</p><p>– Det gäller att coacherna får säga lite tokiga saker: ”I Gävle är det bara bönder”, eller ”De där rackarna från Östergötland kan inte ens prata rent, vad gör de i ligan?”. Man måste skapa lite intriger mellan varandra.</p><p>Wikegård vill också se en förändring när coacherna möter varandra på presskonferensen efter varje match.</p><p>– Jag förstår inte varför de sitter tillsammans. En coach ska sitta själv så att han kan spy all galla han kan, och sedan kommer nästa.</p><blockquote class="wp-embedded-content" data-secret="C8UACueoUX"><p><a href="https://jkpgnews.se/sport/hv71/expertens-raseriutbrott-mot-stjarnorna-det-ska-vara-krig/">Expertens raseriutbrott mot stjärnorna: ”Det ska vara krig”</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://jkpgnews.se/sport/hv71/expertens-raseriutbrott-mot-stjarnorna-det-ska-vara-krig/embed/#?secret=C8UACueoUX" data-secret="C8UACueoUX" width="600" height="338" title="&#8221;Expertens raseriutbrott mot stjärnorna: ”Det ska vara krig”&#8221; &#8212; JKPG News" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p></div></div><!-- .entry-content --></div><div class="mobilFollow"><h3 style="font-style: oblique;">Missa inga nyheter:</h3><p><a href="/nyhetsbrev/">Anmäl dig till JKPG News nyhetsbrev – helt gratis!</a></p><div class="inner"><p>Ladda ner appen:</p><p><a href="https://play.google.com/store/apps/details?id=se.jmini.jmini">Android</a> eller <a href="https://itunes.apple.com/se/app/jmini/id1114578014?mt=8">iOS(Iphone)</a>.</p><p>Följ  på <a href="https://www.facebook.com/Jkpgnews">Facebook.</a></p></div></div></div></article><!-- #post-## --><div data-spklw-widget="widget-59bbd2058cc32"></div><div class="ad-infinite"></div></div> <!-- /.infi --></div> <!-- slut articlefeed --><div class="scroller-status"><div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span></div><p class="scroller-status__message infinite-scroll-last"> -----</p><p class="scroller-status__message infinite-scroll-error">No more pages to load</p></div> <!-- <script>moreContent('adslot');</script> --> <script>var nextNewsPages = ['https://jkpgnews.se/sport/hv71/hv-snack/','https://jkpgnews.se/sport/j-sodra/forklaringen-bakom-plotsliga-succen/','https://jkpgnews.se/sport/j-sodra/stjarnans-revansch-efter-tunga-tiden/','https://jkpgnews.se/sport/hv71/uppgifter-shl-konkurrent-rycker-i-dumpade-hv-forwarden/','https://jkpgnews.se/sport/hv71/experten-varnar-nhl-klubbarna-for-hv-spelarna/','https://jkpgnews.se/sport/hv71/gjorde-hv-debut-under-guldaret-nu-forlanger-han-i-danmark/','https://jkpgnews.se/sport/hv71/lamnade-hv71-efter-guldet-satsar-mot-nordamerika/','https://jkpgnews.se/sport/hv71/hv71-bryter-med-duo/','https://jkpgnews.se/sport/hv71/sa-fick-hv71-loss-os-backen-ett-ar-efter-nobben/','https://jkpgnews.se/sport/jonkopingsklubbens-skaneskalp-i-heta-slutspelsjakten/', ];</script> </main><!-- #main --></div><!-- #primary --><aside id="secondarySport" class="widget-area"> <section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-59bbd273653dd"></div></div></section></aside><!-- #secondary --><div id="secondaryAds"><div class='ad-surround'><!-- /21703019842/obanner --><div id='div-gpt-ad-1524661960774-4'></div></div><div class='ad-surround'><!-- /21703019842/obanner2 --><div id='div-gpt-ad-1525080436059-0'></div></div><div class='ad-surround'><!-- /21703019842/obanner3 --><div id='div-gpt-ad-1525080436059-1'></div></div><div class="job-widget"><div class="widget-header"><a href="https://jkpgnews.se/jobb/"><img alt="Jkpgjobb" src="https://jkpgjobb.se/wp-content/uploads/2016/09/jobb.png"><div class="widget-title"><h2>Hitta drömjobbet</h2></div></a></div><ul><li><div class="job-ad-wrapper"> <a data-name="Sommarjobb inom omsorg-295046" class="newswork-ad" href="http://www.mullsjo.se/sommarjobbomsorg" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="73" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-150x73.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-150x73.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px-300x145.png 300w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/mullsjo_kommun_logo_rgb_friyta_500px.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Sommarjobb inom omsorg</h2></div><div class="job-meta"> <span> Omsorg </span> <span> | Mullsjö </span> <span> </span></div></div> </a></div></li><li><div class="job-ad-wrapper"> <a data-name="Elingenjör-302204" class="newswork-ad" href="https://brahr.varbi.com/se/what:job/jobID:178018/type:job/where:4/apply:1" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="90" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga-150x90.jpg 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/02/nav-nacc88ssjocc88-affacc88rsverk-logga.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Elingenjör</h2></div><div class="job-meta"> <span> Ingenjör </span> <span> | Nässjö </span> <span> | Nässjö Affärsverk </span></div></div> </a></div></li><li><div class="job-ad-wrapper"> <a data-name="Fastighetsmäklare-295330" class="newswork-ad" href="https://jobb.svenskfast.se/jobs/66520-fastighetsmaklare-till-jonkoping" target="_blank" rel="nofollow"><div class="job-ad"><div class="job-logo"> <img width="150" height="75" src="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24-150x75.png" class="attachment-job_logo size-job_logo wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24-150x75.png 150w, https://s3-eu-central-1.amazonaws.com/jkpg-network-imgs/wp-content/uploads/sites/6/2018/01/skacc88rmavbild-2018-01-15-kl-10-05-24.png 177w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="job-title"><h2 class="entry-title">Fastighetsmäklare</h2></div><div class="job-meta"> <span> Fastighetsmäklare </span> <span> | Jönköping </span> <span> | Svensk Fastighetsförmedling </span></div></div> </a></div></li></ul><div class="show-more-job"><a href="https://jkpgnews.se/jobb/">Se alla jobbannonser</a></div></div><style>#sticky-outsider{z-index:9999;}</style><div id='sticky-anchor'></div><div id='sticky-outsider' class='ad-surround'><!-- /21703019842/obanner4 --><div id='div-gpt-ad-1525080436059-2'></div></div></div></div><!-- #content --><footer id="colophon" class="site-footer"><div class="surround"><div class="left"><div class="footerLeft"><h4>Följ oss på:</h4><div class="followHeader"><ul><li><!--Facebook--> <a class="facebook"  href="https://www.facebook.com/Jkpgnews" title="Följ oss på Facebook!" target="_blank"><i class="fa fa-facebook"></i></a></li><li><!--Twitter--> <a class="twitter" href="https://twitter.com/jkpgnews_se" title="Följ oss på Twitter!" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <!--Google Plus--> <a class="instagram" href="" title="Följ oss på Instagram!" target="_blank" ><i class="fa fa-instagram"></i></a></li></ul></div></div></div><div class="middle"><div class="footerCenter"><h4>Information</h4><ul><li><a href="https://jkpgnews.se/kontakta-oss/">Kontakta oss</a></li><li><a href="https://jkpgnews.se/om-oss/">Om oss</a></li><li><a href="https://jkpgnews.se/annonsera/">Annonsera</a></li><li><a href="https://jkpgnews.se/om-kakor-cookies/">Om Cookies</a></li></ul></div></div><div class="right"><div class="footerRight"><h4>Kontakta/tipsa redaktionen</h4><ul><li>Tfn: 036-860 20 01<br /> E-post: <a href="mailto:press@jkpgnews.se">press@jkpgnews.se</a></li></ul><h4 class="footerRighth4">VD och ansvarig utgivare</h4><p>Mats Ottosson</p><ul><li>E-post: <a href="mailto:mats.ottosson@jkpgnews.se">mats.ottosson@jkpgnews.se</a></li><li>Tfn: 070-845 88 80</li><li>Twitter: <a href="https://twitter.com/intent/user?screen_name=OttossonNews" target="_blank">OttossonNews</a></li></ul><h4 class="footerRighth4">Nyhetschef</h4><p>Daniel Bacelj</p><ul><li>E-post: <a href="mailto:daniel.bacelj@jkpgnews.se">daniel.bacelj@jkpgnews.se</a></li><li>Twitter: <a href="https://twitter.com/intent/user?screen_name=danielbacelj" target="_blank">danielbacelj</a></li></ul><h4 class="footerRighth4">Annonsera</h4><p>Helen Dungert</p><ul><li>E-post: <a href="mailto:helen.dungert@annonsdax.se">helen.dungert@annonsdax.se</a></li></ul><p>Jan Rosell</p><ul><li>E-post: <a href="mailto:jan.rosell@jkpgnews.se">jan.rosell@jkpgnews.se</a></li></ul><h4 class="footerRighth4">Allmänhetens pressombudsman</h4><ul><li>Webbsida: <a target="_blank" href="http://po.se">po.se</a></li></ul></div></div></div><div class="site-info"> <a href="https://wordpress.org/">Proudly powered by WordPress</a> <span class="sep"> | </span> Theme: thenewsteam by <a href="http://underscores.me/">Underscores.me</a>.</div><!-- .site-info --> </footer><!-- #colophon --><div data-spklw-widget="widget-59bbd2ef14381"></div></div><!-- #page --> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jkpgnews.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"cached":"1"};
var ctcc_vars = {"expiry":"100","method":"","version":"1"};
var sticky_anything_engage = {"element":"#site-navigation","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/*  */</script> <script type='text/javascript' src='//jkpgnews.se/wp-content/uploads/sites/6/fvm/out/footer-9ebc3beb-1526950194.min.js'></script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Vi använder cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://jkpgnews.se/om-kakor-cookies/">Läs mer.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Jag accepterar</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --> <script>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</script> <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" data-spklw-automatic-initialization async></script> <script>jQuery(".newswork-ad").click(function(e){
	__gaTracker('send', 'event', {
				eventCategory: 'jobbannons',
				eventAction: 'click',
				eventLabel: $(this).data("name")
  });
 
});</script> <script>//adunits
		googletag.cmd.push(function() {
			var stickyOutsider;
			var newsDfpUnitsX = [['div-gpt-ad-1524661960774-5','/21703019842/pbanner', [[980, 300], [320, 320], [980, 240]]]
								,['div-gpt-ad-1524661960774-0','/21703019842/bbanner',[550, 110]]
								,['div-gpt-ad-1524661960774-1','/21703019842/cbanner',[[980, 300], [320, 320], [480, 400], [980, 240]]]
								,['div-gpt-ad-1524830409291-0','/21703019842/cbanner2',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524830409291-1','/21703019842/cbanner3',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524830409291-2','/21703019842/cbanner4',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524830409291-3','/21703019842/cbanner5',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524830409291-4','/21703019842/cbanner6',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524830409291-5','/21703019842/cbanner7',[[320, 320], [480, 400], [980, 300], [980, 240]]]
								,['div-gpt-ad-1524661960774-4','/21703019842/obanner',[[250, 480], [300, 480]]]
								,['div-gpt-ad-1525080436059-0','/21703019842/obanner2',[[250, 480], [300, 480]]]
								,['div-gpt-ad-1525080436059-1','/21703019842/obanner3',[[250, 480], [300, 480]]]
								,['div-gpt-ad-1525080436059-2','/21703019842/obanner4',[[250, 480], [300, 480]]]];

			for (i = 0; i < newsDfpUnitsX.length; i++) { 
					
				if(document.getElementById(newsDfpUnitsX[i][0])){
					
						if(newsDfpUnitsX[i][0] != 'div-gpt-ad-1525080436059-2'){
							googletag.defineSlot(newsDfpUnitsX[i][1],  newsDfpUnitsX[i][2], newsDfpUnitsX[i][0]).addService(googletag.pubads());
						}
						else{
							stickyOutsider =  googletag.defineSlot(newsDfpUnitsX[i][1],  newsDfpUnitsX[i][2], newsDfpUnitsX[i][0]).addService(googletag.pubads());
						}						
						
						if(newsDfpUnitsX[i][0] == 'div-gpt-ad-1524661960774-0')
							if(newsviewport().width > 600)
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524661960774-0'); });
							else 
								document.getElementById('div-gpt-ad-1524661960774-0').style.display = 'none';
						else
							googletag.cmd.push(function() { googletag.display(newsDfpUnitsX[i][0]); });
				}
			}

			var newsScroll= function(){
			if(window.pageYOffset != undefined || document.documentElement.scrollTop != undefined){
				return [window.pageXOffset || document.documentElement.scrollLeft, window.pageYOffset || document.documentElement.scrollTop];} 
			else{var sx, sy, d= document, r= d.documentElement, b= d.body;sx= r.scrollLeft || b.scrollLeft || 0;sy= r.scrollTop || b.scrollTop || 0;return [sx, sy];}}	
		
			var adLimit = function (cbAd, intime) {if (intime){ cbAd(); } };
			var intime = false,stickyElWrapper = null, stickyAnchor = null, yEl = 0,scrolledToFooter = false,xEl = 0;
			var adCall = function () {intime = !intime;googletag.pubads().refresh([stickyOutsider]);};

								stickyElWrapper = document.getElementById('sticky-outsider');	
								stickyAnchor = document.getElementById('sticky-anchor');	
													
								xEl = (stickyElWrapper.offsetLeft + 20);
							
							
							window.onscroll = function() 
							{
										yEl = (stickyAnchor.offsetTop - 55);
										var footerY = (document.getElementById('colophon').offsetTop-700);
										var scrolled = newsScroll()[1];
										
										var deltaYEl = yEl - scrolled;
										var deltaYFooter = footerY - scrolled;					
										var att = stickyElWrapper.getAttribute('style');
										
										if(deltaYEl <= 0)
										{								
											adLimit(adCall,intime);
										}
										if(deltaYEl <= 0 && att == null)
										{															
											stickyElWrapper.setAttribute('style','position:fixed;top:55px;left:'+xEl+'px;');
										}
										else if(att != null)
										{		
																			
											if(deltaYEl > 55)
												stickyElWrapper.removeAttribute('style');	
											else if(deltaYFooter <= 0 && !scrolledToFooter){
												stickyElWrapper.setAttribute('style','position:absolute;top:'+footerY+'px;left:'+xEl+'px;');
												scrolledToFooter = true;
											}
											else if(deltaYFooter > 0 && scrolledToFooter){
												stickyElWrapper.setAttribute('style','position:fixed;top:55px;left:'+xEl+'px;');
												scrolledToFooter = false;
											}																				
										}
							
						};	 

			setInterval(function () {intime = !intime;}, 10000);
		});
	//(F Nordström)</script> </body></html>