<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
	
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://jkpgnews.se/xmlrpc.php" />

	
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>De bästa företagslånen 2021 | Jkpgnews.se</title>
	<link rel=" canonical" href="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De bästa företagslånen 2021 | Jkpgnews.se" />
	<meta property="og:description" content="Det behöver inte vara ett negativt tecken att ta lån som företagare. Med ett företagslån kan man bland annat göra nya investeringar som bär frukt i framtiden. Man kan även täcka upp korta perioder av sämre lönsamhet med ett företagslån. I den här artikeln uppmärksammar vi de bästa låneaktörerna som riktar sig mot företagare. Notera [&hellip;]" />
	<meta property="og:url" content="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/" />
	<meta property="og:site_name" content="Jkpgnews.se" />
	<meta property="article:published_time" content="2021-06-08T23:57:51+00:00" />
	<meta property="article:modified_time" content="2021-06-09T00:33:11+00:00" />
	<meta property="og:image" content="https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skriven av">
	<meta name="twitter:data1" content="Melker Sanddahl">
	<meta name="twitter:label2" content="Beräknad lästid">
	<meta name="twitter:data2" content="3 minuter">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jkpgnews.se/#organization","name":"JKPG News","url":"https://jkpgnews.se/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://jkpgnews.se/#logo","inLanguage":"sv-SE","url":"https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ.png","contentUrl":"https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ.png","width":400,"height":88,"caption":"JKPG News"},"image":{"@id":"https://jkpgnews.se/#logo"}},{"@type":"WebSite","@id":"https://jkpgnews.se/#website","url":"https://jkpgnews.se/","name":"Jkpgnews.se","description":"","publisher":{"@id":"https://jkpgnews.se/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jkpgnews.se/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"sv-SE"},{"@type":"ImageObject","@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#primaryimage","inLanguage":"sv-SE","url":"https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min.jpg","contentUrl":"https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#webpage","url":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/","name":"De b\u00e4sta f\u00f6retagsl\u00e5nen 2021 | Jkpgnews.se","isPartOf":{"@id":"https://jkpgnews.se/#website"},"primaryImageOfPage":{"@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#primaryimage"},"datePublished":"2021-06-08T23:57:51+00:00","dateModified":"2021-06-09T00:33:11+00:00","breadcrumb":{"@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#breadcrumb"},"inLanguage":"sv-SE","potentialAction":[{"@type":"ReadAction","target":["https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://jkpgnews.se/","url":"https://jkpgnews.se/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/","url":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/","name":"De b\u00e4sta f\u00f6retagsl\u00e5nen 2021"}}]},{"@type":"Article","@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#article","isPartOf":{"@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#webpage"},"author":{"@id":"https://jkpgnews.se/#/schema/person/a03192ea5ac5d778dd8d286987d52950"},"headline":"De b\u00e4sta f\u00f6retagsl\u00e5nen 2021","datePublished":"2021-06-08T23:57:51+00:00","dateModified":"2021-06-09T00:33:11+00:00","mainEntityOfPage":{"@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://jkpgnews.se/#organization"},"image":{"@id":"https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#primaryimage"},"keywords":"Creddo,Fakturino,F\u00f6retagsl\u00e5n,Krea","articleSection":"Aff\u00e4rer","inLanguage":"sv-SE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#respond"]}]},{"@type":"Person","@id":"https://jkpgnews.se/#/schema/person/a03192ea5ac5d778dd8d286987d52950","name":"Melker Sanddahl","image":{"@type":"ImageObject","@id":"https://jkpgnews.se/#personlogo","inLanguage":"sv-SE","url":"https://secure.gravatar.com/avatar/5c15880029f94da051ccad378708ba40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c15880029f94da051ccad378708ba40?s=96&d=mm&r=g","caption":"Melker Sanddahl"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Jkpgnews.se &raquo; flöde" href="https://jkpgnews.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jkpgnews.se &raquo; kommentarsflöde" href="https://jkpgnews.se/comments/feed/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com'><link rel="prefetch" href="//jkpgnews.se/wp-content/cache/swift-performance/jkpgnews.se/js/256ee175a4c10ab9f5d5b49d3d436864.js" as="script" crossorigin><link rel="alternate" type="application/rss+xml" title="Jkpgnews.se &raquo; De bästa företagslånen 2021 kommentarsflöde" href="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/feed/" />
		
		<meta content="Divi v.4.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jkpgnews.se/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://jkpgnews.se/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jkpgnews.se/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<script data-dont-merge>window.swift_performance_collectdomready = [];window.swift_performance_collectready = [];window.swift_performance_collectonload = [];</script>

<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"debastaforetagslanen2021"}};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://jkpgnews.se/wp-json/" /><link rel="alternate" type="application/json" href="https://jkpgnews.se/wp-json/wp/v2/posts/364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jkpgnews.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jkpgnews.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://jkpgnews.se/?p=364' />
<link rel="alternate" type="application/json+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Faffarer%2Fde-basta-foretagslanen-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jkpgnews.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjkpgnews.se%2Faffarer%2Fde-basta-foretagslanen-2021%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/cropped-LogoMakr_3TaxzQ-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/cropped-LogoMakr_3TaxzQ-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/cropped-LogoMakr_3TaxzQ-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/cropped-LogoMakr_3TaxzQ-1-300x300.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://jkpgnews.se/wp-content/et-cache/1/125/global/et-divi-customizer-global-16214903788295.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head>
<body class="post-template-default single single-post postid-364 single-format-standard et-tb-has-template et-tb-has-header et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutter osx et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container"><div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="http://norrkopingnews.se" target="_blank" rel="noopener noreferrer">norrkopingnews.se</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="http://linkopingnews.se" target="_blank" rel="noopener noreferrer">linkopingnews.se</a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://jkpgnews.se"><span class="et_pb_image_wrap"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAECAYAAACOXx+WAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAoElEQVQYlaXOP2rCABgF8F9CrJLBpSAliAfIZkHQC/Q8vYNbD1B6kN4hTo4Z1FkXqVBKhhKSLl8hu9/yvsf7w0vKvCrwhA6Hutk07rgMa8zwA2VeZXgJ7RtLnHGrm81bmVevmOITKb6ia459FsEUDyE8Y4xFmI/BHwdDlsEvWOGKHNsMOxT4xQn1IJiijX8S+I4PkjZJ+rTvdf+DRqNJ8weAoSMUCtjYBQAAAABJRU5ErkJggg==" alt="" title="" data-src="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ.png" data-srcset="https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ.png 400w, https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ-300x66.png 300w, https://jkpgnews.se/wp-content/uploads/sites/125/2020/04/LogoMakr_3TaxzQ-20x4.png 20w" data-sizes="(max-width: 400px) 100vw, 400px" data-swift-image-lazyload="true" data-style="" style=""  data-l></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-64"><a href="https://jkpgnews.se/">Nyheter om Jönköping online!</a></li>
<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291"><a href="https://jkpgnews.se/kategorier/affarer/">Affärer</a></li>
<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://jkpgnews.se/kategorier/sport/">Sport</a></li>
<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://jkpgnews.se/kategorier/noje/">Nöje</a></li>
<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://jkpgnews.se/kategorier/nyheter/">Nyheter</a></li>
<li class="et_pb_menu_page_id-69 menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://jkpgnews.se/om-oss/">Om Oss</a></li>
<li class="et_pb_menu_page_id-90 menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://jkpgnews.se/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
 
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-364" class="et_pb_post post-364 post type-post status-publish format-standard has-post-thumbnail hentry category-affarer tag-creddo tag-fakturino tag-foretagslan tag-krea">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">De bästa företagslånen 2021</h1>

						<p class="post-meta"> av <span class="author vcard"><a href="https://jkpgnews.se/author/melker/" title="Inlägg av Melker Sanddahl" rel="author">Melker Sanddahl</a></span> | <span class="published">jun 9, 2021</span> | <a href="https://jkpgnews.se/kategorier/affarer/" rel="category tag">Affärer</a> | <span class="comments-number"><a href="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/#respond">0 Kommentarer</a></span></p><img src="data:image/jpeg;base64,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" alt="" class="" width="1080" height="675" data-src="https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min.jpg" data-srcset="https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min.jpg 960w, https://jkpgnews.se/wp-content/uploads/sites/125/2021/06/education-business_NWXA46JA4V-min-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 960px, 100vw" data-swift-image-lazyload="true" data-style="" style="height:675px"  data-l>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Det behöver inte vara ett negativt tecken att ta lån som företagare. Med ett företagslån kan man bland annat göra nya investeringar som bär frukt i framtiden. Man kan även täcka upp korta perioder av sämre lönsamhet med ett företagslån.</p>
<p class="p1">I den här artikeln uppmärksammar vi de bästa låneaktörerna som riktar sig mot företagare. Notera att det numera är mycket enkelt att jämföra de bästa företagslånen, då man kan ansöka om lån online och få svar nästan direkt.</p>
<p>&nbsp;</p>
<h2>5 låneportaler som ger dig det bästa företagslånet</h2>
<ol>
<li class="p1"><strong>Fakturino:</strong> Jämför företagslån hos 30 anslutna långivare.</li>
<li><strong>Krea:</strong> Jämför företagslån hos 22 anslutna långivare.</li>
<li><strong>Creddo:</strong> Jämför företagslån hos 20 anslutna långivare.</li>
<li><strong>Kompar:</strong> Jämför företagslån hos 20 anslutna långivare.</li>
<li><strong>Lendo:</strong> Jämför företagslån hos 10 anslutna långivare.</li>
</ol>
<p>Nedan pratar vi mer om de låneportaler som precis nämnts i större detalj.</p>
<p>&nbsp;</p>
<h2>1. Fakturino &#8211; jämför företagslån hos flest kreditorer</h2>
<h3>Snabba fakta</h3>
<ul>
<li><strong>Du kan låna mellan:</strong> 25 000 och 60 000 000 kr.</li>
<li><strong>Den maximala löptiden ligger på:</strong> 5 år</li>
<li><strong>Företag med betalningsanmärkningar kan ansöka om lån:</strong> Ja</li>
<li><strong>Alla företagsformer accepteras:</strong> Ja</li>
</ul>
<p>Fakturino är en perfekt resurs för alla som vill ta <a href="https://www.fakturino.se/foretagslan/">lån för företagare</a>. De samarbetar med 30 anslutna långivare, och det maximala utbetalningsbeloppet ligger på 60 miljoner kronor. Som brukligt när det kommer till företagslån är det en kreditupplysning via <a href="https://www.uc.se/">UC</a> som gäller.</p>
<p>Men då alla långivare tvingas dela på samma UC-rapport försämras inte ditt företags kreditbetyg nämnvärt. Du ska ha i åtanke att för många UC-ansökningar leder till en högre ränta för ditt företagslån, då långivare betraktar ett företag som tagit många UC-undersökningar som återbetalningssvagt.</p>
<p>Fakturino erbjuder även kundsupport på kontorstid, det vill säga mellan 8 och 18 på helgfria vardagar.</p>
<p>&nbsp;</p>
<h2>2. Krea &#8211; jämför företagslån hos många långivare</h2>
<h3>Snabba fakta</h3>
<ul>
<li><strong>Du kan låna mellan:</strong> 10 000 och 5 000 000 kr.</li>
<li><strong>Den maximala löptiden ligger på:</strong> 5 år</li>
<li><strong>Företag med betalningsanmärkningar kan ansöka om lån:</strong> Nej</li>
<li><strong>Alla företagsformer accepteras:</strong> Ja</li>
</ul>
<p>Hos Krea kan du jämföra företagslån hos 22 kreditorer på en och samma UC-upplysning. Den maximala utlåningsgränsen ligger på 5 miljoner. Det är en stark insats, men inte lika stark i jämförelse med Fakturino där det högsta lånebeloppet ligger på 60 miljoner kronor.</p>
<p>Krea erbjuder även kundsupport på kontorstid, men om du har en betalningsanmärkning får du inte ansöka om lån via dem.</p>
<p>&nbsp;</p>
<p><strong>Läs mer:</strong> <a href="https://jkpgnews.se/hus-och-hem/3-aktorer-som-kan-renovera-ditt-badrum-i-jonkoping/">3 aktörer som kan renovera ditt badrum i Jönköping</a></p>
<p>&nbsp;</p>
<h2>3. Creddo &#8211; låna upp till 10 miljoner med en UC-förfrågan</h2>
<h3>Snabba fakta</h3>
<ul>
<li><strong>Du kan låna mellan:</strong> 10 000 och 10 000 000 kr</li>
<li><strong>Den maximala löptiden ligger på:</strong> 5 år</li>
<li><strong>Företag med betalningsanmärkningar kan ansöka om lån:</strong> Ja</li>
<li><strong>Alla företagsformer accepteras:</strong> Ja</li>
</ul>
<p>Creddo samarbetar med 20 långivare, och den maximala återbetalningstiden ligger på 5 år. Även denna låneförmedlare erbjuder ekonomisk rådgivning under kontorstid, och du kan bli beviljad lån oavsett om du har ett handelsbolag, ett aktiebolag eller kanske en enskild firma.</p>
<p>&nbsp;</p>
<h2>4. Kompar &#8211; här är det 20 långivare som gäller</h2>
<h3>Snabba fakta</h3>
<ul>
<li><strong>Du kan låna mellan:</strong> 10 000 och 7 000 000 kr</li>
<li><strong>Den maximala löptiden ligger på:</strong> 5 år</li>
<li><strong>Företag med betalningsanmärkningar kan ansöka om lån:</strong> Ja</li>
<li><strong>Alla företagsformer accepteras:</strong> Ja</li>
</ul>
<p>Hos Kompar kan du jämföra lån hos kreditgivare som beviljar lån på ett belopp på maximalt ligger på 7 miljoner kronor. Utöver detta är betalningsanmärkningar inget hinder, även om det i regel blir en högre ränta som gäller om ditt företag blir beviljad lån trots betalningsanmärkningar.</p>
<p>&nbsp;</p>
<h2>5. Lendo &#8211; jämför företagslån hos flest kreditorer</h2>
<h3>Snabba fakta</h3>
<ul>
<li><strong>Du kan låna mellan:</strong> 50 000 och 2 000 000 kr.</li>
<li><strong>Den maximala löptiden ligger på:</strong> 5 år</li>
<li><strong>Företag med betalningsanmärkningar kan ansöka om lån:</strong> Ja</li>
<li><strong>Alla företagsformer accepteras:</strong> Ja.</li>
</ul>
<p>Lendo är stora inom privatlån, men långt ifrån lika allsidiga när det kommer till företagslån. Att kunna jämföra lån hos 10 långivare som erbjuder företagslån är dock inte en dålig prestation, även om Fakturino springer varv runt Lendo med sina 30 anslutna långivare.</p>
<p>Men med ett <a href="https://se.trustpilot.com/review/www.lendo.se">omdöme på Trustpilot</a> som ligger på 9,2 är det svårt att kritisera Lendo allt för hårt.</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Skicka kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/affarer/de-basta-foretagslanen-2021/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://jkpgnews.se/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-postadress kommer inte publiceras.</span> Obligatoriska fält är märkta <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="cddd448e73"  name="cddd448e73"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea></p><p class="comment-form-author"><label for="author">Namn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-postadress <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Webbplats</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Spara mitt namn, min e-postadress och webbplats i denna webbläsare till nästa gång jag skriver en kommentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="70"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Nya Inlägg</h4>
		<ul>
											<li>
					<a href="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/" aria-current="page">De bästa företagslånen 2021</a>
											<span class="post-date">9 juni 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/detta-ska-du-tanka-pa-nar-du-jamfor-kreditkort/">Detta ska du tänka på när du jämför kreditkort</a>
											<span class="post-date">28 april 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/ekonomi/detta-ska-du-tanka-pa-nar-du-jamfor-snabblan/">Detta ska du tänka på när du jämför snabblån</a>
											<span class="post-date">13 april 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/hus-och-hem/3-aktorer-som-kan-renovera-ditt-badrum-i-jonkoping/">3 aktörer som kan renovera ditt badrum i Jönköping</a>
											<span class="post-date">18 mars 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/sambla-vs-lendo-vs-advisa-vilken-laneformedlare-ar-bast/">Sambla vs. Lendo vs. Advisa &#8211; vilken låneförmedlare är bäst?</a>
											<span class="post-date">22 november 2020</span>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="categories-2" class="fwidget et_pb_widget widget_categories"><h4 class="title">Kategorier</h4>
			<ul>
					<li class="cat-item cat-item-9"><a href="https://jkpgnews.se/kategorier/affarer/">Affärer</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://jkpgnews.se/kategorier/blaljus/">Blåljus</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://jkpgnews.se/kategorier/city/">City</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://jkpgnews.se/kategorier/ekonomi/">Ekonomi</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://jkpgnews.se/kategorier/folk/">Folk</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://jkpgnews.se/kategorier/handelser-event/">Händelser Event</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://jkpgnews.se/kategorier/hus-och-hem/">Hus och Hem</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://jkpgnews.se/kategorier/sport/hv71/">HV71</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://jkpgnews.se/kategorier/sport/j-sodra/">J Södra</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://jkpgnews.se/kategorier/jaffarer/">Jaffarer</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://jkpgnews.se/kategorier/kommun/">Kommun</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://jkpgnews.se/kategorier/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://jkpgnews.se/kategorier/lag-och-ratt/">Lag och rätt</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://jkpgnews.se/kategorier/noje/">Nöje</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://jkpgnews.se/kategorier/nyheter/">Nyheter</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://jkpgnews.se/kategorier/sport/">Sport</a>
</li>
			</ul>

			</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget">
		<div id="recent-posts-3" class="fwidget et_pb_widget widget_recent_entries">
		<h4 class="title">Tidigare inlägg</h4>
		<ul>
											<li>
					<a href="https://jkpgnews.se/affarer/de-basta-foretagslanen-2021/" aria-current="page">De bästa företagslånen 2021</a>
											<span class="post-date">9 juni 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/detta-ska-du-tanka-pa-nar-du-jamfor-kreditkort/">Detta ska du tänka på när du jämför kreditkort</a>
											<span class="post-date">28 april 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/ekonomi/detta-ska-du-tanka-pa-nar-du-jamfor-snabblan/">Detta ska du tänka på när du jämför snabblån</a>
											<span class="post-date">13 april 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/hus-och-hem/3-aktorer-som-kan-renovera-ditt-badrum-i-jonkoping/">3 aktörer som kan renovera ditt badrum i Jönköping</a>
											<span class="post-date">18 mars 2021</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/sambla-vs-lendo-vs-advisa-vilken-laneformedlare-ar-bast/">Sambla vs. Lendo vs. Advisa &#8211; vilken låneförmedlare är bäst?</a>
											<span class="post-date">22 november 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/nyheter/popular-jonkopingsalmanacka-fyller-30-sa-kan-du-se-bilderna/">Populär Jönkopingsalmanacka fyller 30 &#8211; Så kan  du se bilderna</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/noje/38151/">Massiv vapenproduktion på Tolarpsberget</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/bedrovlig-start-vande-pa-steken/">Bedrövlig start &#8211; Vände på steken</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/amerikansk-snabbmatsjatte-megasatsar-i-sverige-jonkoping-superintressant/">Amerikansk snabbmatsjätte megasatsar i Sverige &#8211; Jönköping är superintressant</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/lag-och-ratt/oravsky-bilen-kom-korande-mot-mig-utanfor-ica-sen-blev-allt-svart/">Oravsky: bilen kom körande mot mig utanfor Ica Maxi &#8211; sen blev allt svart</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/nyheter/yttreligare-en-superhaftig-motormassa-presnetars-i-pask-pa-elmia-se-vart-bildspel/">Yttreligare en superhäftig motormässa presnetars i påsk på Elmia &#8211; se vårt bildspel</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/nu-sjunker-elpriserna/">Nu sjunker elpriserna</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/city/populara-citykrogen-nysatsar-och-byter-namn/">Populära citykrogen nysatsar och byter namn</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/j-sodra/klart-j-sodras-premiar-flyttas-till-boras/">Klart &#8211; J södras premiar flyttas till Borås</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/j-sodra/just-nu-j-sodra-varvar-dubbelt/">Just nu j södra värvar dubbelt</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/folk/53270/">Mänskliga rättigheter</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/barnvaktsjatte-oppnar-i-jonkoping-valdigt-spannande/">Barnvaktsjätte öppnar i Jönköping &#8211; väldigt spännande</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/it-jattar-startar-samarbete-och-nyrekryterar/">IT jättar startar samarbete och nyrekryterar</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/handelser-event/toppministerns-uppmaning-till-jonkoping-sa-forandrar-ni-varlden/">Toppministerns uppmaning till Jönköping &#8211; så förändrar ni världen</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/krogprofil-saljer-restauranger/">Krogprofil säljer sina restauranger</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/rekordhoga-elpriser-kylans-spar/">Rekordhöga elpriser i kylans spår</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/har-ar-munksjostadens-nya-matbutik/">Här är Munksjöstadens nya matbutik</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/kommun/stipendieregn-over-ed-elever/">Stipendieregn över ed elever</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/j-sodra/kozica-kommer-losa-det-har-utan-nagot-kval/">Kozica &#8211; kommer lösa det har utan något kval</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/hv71/efter-berglunds-skada-har-ar-nasta-mardromsbesked-for-hv71/">Efter Berglunds skada &#8211; här är nästa mardrömsbesked for HV71</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/jkpg-news-laggs-ner/">JKPG News läggs ner</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/artificiell-intelligens-ar-en-nodvandighet-som-kan-forandra-hela-samhallet/">Artificiell intelligens är en nödvändighet som kan förändra hela samhället</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/hv71/michail-joukov-flyttar-till-jonkoping-letar-hockeyklubb-i-sverige/">Michail Joukov flyttar till Jönkoping &#8211; letar hockeyklubb i sverige</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/jaffarer/50433/">Låt cykeln bli din bästa vän</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/kultur/les-miserables-griper-tag-och-vagrar-slappa/">Les Miserables griper tag och vägrar slappa</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/blaljus/krogkungens-knarklarm-illegala-droger-har-blivit-vardagsmat-for-jonkopings-ungdomar/">Krogkungens knarklarm &#8211; illegala droger har blivit vardagsmat for Jönkopings ungdomar</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/nyheter/exklusiv-intervju-it-proffsets-basta-tips-i-den-digitala-revolutionen/">Exklusiv intervju &#8211; it proffsets bästa tips i den digitala revolutionen</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/sport/hv71/har-hyllar-brynasfansen-stefan-liv/">Här hyllar Brynäsfansen Stefan Liv</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/noje/hon-tar-fajt-mot-cancern-och-soker-skaggiga-jonkopingsman-till-unikt-kalenderprojekt/">Hon tar fajt mot cancern &#8211; söker skäggiga Jönköpingsman till unikt kalenderprojekt</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/affarer/ny-position-inspirerade-topparbetsgivare-i-regionen-inom-employer-branding/">Ny position inspirerade topparbetsgivare i regionen inom employer branding</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/folk/rop-pa-hjalp-fyraaring-soker-karleksfull-mormor/">Rop på hjälp &#8211; fyraåring söker kärleksfull mormor</a>
											<span class="post-date">13 juli 2020</span>
									</li>
											<li>
					<a href="https://jkpgnews.se/noje/sa-manga-sag-kalles-jul-arne-weise-knockad-av-svt/">Så många såg Kalles jul &#8211; Arne Weise knockad av SVT</a>
											<span class="post-date">13 juli 2020</span>
									</li>
					</ul>

		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<div id="footer-info">Alla rättigheter förbehållna
 2020. jkpgnews.se</div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->
				
	
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"F\u00f6reg\u00e5ende","next":"N\u00e4sta"};
var et_pb_custom = {"ajaxurl":"https:\/\/jkpgnews.se\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/jkpgnews.se\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/jkpgnews.se\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c1325d297e","subscription_failed":"Kontrollera f\u00e4lten nedan f\u00f6r att kontrollera att du angett korrekt information.","et_ab_log_nonce":"e0318ad421","fill_message":"V\u00e4nligen fyll i f\u00f6ljande omr\u00e5den:","contact_error_message":"Var god l\u00f6s f\u00f6ljade fel:","invalid":"Ogiltiga e-post","captcha":"Robotfilter","prev":"F\u00f6reg\u00e5ende","previous":"F\u00f6reg\u00e5ende","next":"N\u00e4sta","wrong_captcha":"Du angav fel nummer i robotfiltret.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"364","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>



<style id="et-core-unified-tb-44-364-cached-inline-styles">.et_pb_section_0_tb_header{height:20px;max-height:20px;top:-80px;bottom:auto;left:0px;right:auto}.et_pb_section_0_tb_header.et_pb_section{background-color:#d8d8d8!important}.et_pb_row_0_tb_header.et_pb_row{margin-right:58px!important;margin-bottom:-8px!important;margin-left:auto!important}.et_pb_row_0_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_text_0_tb_header{position:static!important;top:0px;right:auto;bottom:auto;left:0px}.et_pb_text_1_tb_header{position:static!important;top:0px;right:auto;bottom:auto;left:0px}.et_pb_row_1_tb_header{background-color:#b5b5b5;min-height:111px;top:-95px;bottom:auto;left:0px;right:auto}.et_pb_row_1_tb_header.et_pb_row{padding-top:16px!important;padding-bottom:0px!important;margin-top:55px!important;margin-right:auto!important;margin-bottom:0px!important;margin-left:auto!important;padding-top:16px;padding-bottom:0px}.et_pb_row_1_tb_header,body #page-container .et-db #et-boc .et-l .et_pb_row_1_tb_header.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_1_tb_header.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_1_tb_header.et_pb_row{width:100%;max-width:100%}.et_pb_image_0_tb_header{position:static!important;top:0px;right:auto;bottom:auto;left:0px;text-align:center}.et_pb_menu_0_tb_header.et_pb_menu ul li a{font-weight:600;text-transform:uppercase}.et_pb_menu_0_tb_header.et_pb_menu{background-color:#b5b5b5}.et_pb_menu_0_tb_header{margin-top:30px!important;position:static!important;top:0px;right:auto;bottom:auto;left:0px}.et_pb_menu_0_tb_header.et_pb_menu ul li.current-menu-item a{color:#000000!important}.et_pb_menu_0_tb_header.et_pb_menu .nav li ul{background-color:#b5b5b5!important}.et_pb_menu_0_tb_header.et_pb_menu .et_mobile_menu,.et_pb_menu_0_tb_header.et_pb_menu .et_mobile_menu ul{background-color:#b5b5b5!important}.et_pb_menu_0_tb_header .et_pb_menu_inner_container>.et_pb_menu__logo-wrap .et_pb_menu__logo,.et_pb_menu_0_tb_header .et_pb_menu__logo-slot{max-width:100%}.et_pb_menu_0_tb_header .et_pb_menu_inner_container>.et_pb_menu__logo-wrap .et_pb_menu__logo img,.et_pb_menu_0_tb_header .et_pb_menu__logo-slot .et_pb_menu__logo-wrap img{max-height:0none}.et_pb_menu_0_tb_header .mobile_nav .mobile_menu_bar:before{color:#7EBEC5}.et_pb_menu_0_tb_header .et_pb_menu__icon.et_pb_menu__search-button,.et_pb_menu_0_tb_header .et_pb_menu__icon.et_pb_menu__close-search-button{color:#7EBEC5}.et_pb_menu_0_tb_header .et_pb_menu__icon.et_pb_menu__cart-button{color:#7EBEC5}.et_pb_column_5_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_column_3_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_column_2_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_column_1_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_column_0_tb_header{top:0px;bottom:auto;left:0px;right:auto}.et_pb_column_4_tb_header{top:0px;bottom:auto;left:0px;right:auto}@media only screen and (max-width:980px){.et_pb_image_0_tb_header{margin-left:auto;margin-right:auto}}@media only screen and (max-width:767px){.et_pb_image_0_tb_header{margin-left:auto;margin-right:auto}}</style><script src="//jkpgnews.se/wp-content/cache/swift-performance/jkpgnews.se/js/256ee175a4c10ab9f5d5b49d3d436864.js"></script>		
	<!--Cached with Swift Performance-->
</body>
</html>
